<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<meta property="fb:pages" content="143363622394657" />
<link rel="alternate" hreflang="de" href="https://www.wuff.eu/" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg" /><meta name="author" content="Andreas Pauwelen">

<title>Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund - Hundemagazin WUFF</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&#038;display=swap" />
<link rel="canonical" href="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund - Hundemagazin WUFF" />
<meta property="og:description" content="Aktuelle Studien bestätigen, was Hundehalter längst wussten: Gassi gehen macht fit und glücklich. Mensch und Tier. Weil wir gemeinsam auf Trab und schnell in Kontakt mit anderen kommen. Obendrein bietet uns jeder Spaziergang und jeder Urlaub mit Hund die Chance, ausgetretene Pfade zu verlassen und Neuland zu betreten – wenn man nur wüsste, welche Wege," />
<meta property="og:url" content="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" />
<meta property="og:site_name" content="Hundemagazin WUFF" />
<meta property="article:published_time" content="2021-08-17T06:41:58+00:00" />
<meta property="article:modified_time" content="2021-08-17T06:50:24+00:00" />
<meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="297" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Geschrieben von" />
<meta name="twitter:data1" content="Andreas Pauwelen" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="3 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wuff.eu/wp/#website","url":"https://www.wuff.eu/wp/","name":"Hundemagazin WUFF","description":"DAS kritische, unabh\u00e4ngige und inhabergef\u00fchrte Hundemagazin","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wuff.eu/wp/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#primaryimage","inLanguage":"de-DE","url":"https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg","contentUrl":"https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg","width":500,"height":297},{"@type":"WebPage","@id":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#webpage","url":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/","name":"Gassi-Guide: der erste Touren- und Urlaubsplaner f\u00fcr Menschen mit Hund - Hundemagazin WUFF","isPartOf":{"@id":"https://www.wuff.eu/wp/#website"},"primaryImageOfPage":{"@id":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#primaryimage"},"datePublished":"2021-08-17T06:41:58+00:00","dateModified":"2021-08-17T06:50:24+00:00","author":{"@id":"https://www.wuff.eu/wp/#/schema/person/0e19758b3180b959d9bb03467d14bfa5"},"breadcrumb":{"@id":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wuff.eu/wp/"},{"@type":"ListItem","position":2,"name":"Gassi-Guide: der erste Touren- und Urlaubsplaner f\u00fcr Menschen mit Hund"}]},{"@type":"Person","@id":"https://www.wuff.eu/wp/#/schema/person/0e19758b3180b959d9bb03467d14bfa5","name":"Andreas Pauwelen","image":{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=96&d=mm&r=g","caption":"Andreas Pauwelen"},"url":"https://www.wuff.eu/wp/author/andreas-pauwelen/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Feed" href="https://www.wuff.eu/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund Kommentar-Feed" href="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='validate-engine-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-a268cc93bed3c36406acb1ce90d21857.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='login-with-ajax-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-6d6d511e6e932bc027c226c81d1a9b56.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='modal_survey_style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-3afa6328682d77b55a720d5aecb170dc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style-cc6771d22175e10a6e2240476db6f718.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-ca34aba72a5b9eeb560016b7c643cc7f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='la-icon-maneger-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/uploads/la_icon_sets/style.min-81dbb98c8d66d3cd90346525f3f8466c.css' type='text/css' media='all' />
<link rel='stylesheet' id='nks_cc_styles-css' href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=d19e94a7986cc5981d358bef5b689d14' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/contact-form-7/includes/css/styles-f0d54dde2e0b2f7067b9a9ce3dee01a4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='pmpro_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-f002e8fd6eba0a703f577d12eba79d28.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10.1' type='text/css' media='print' />
<link rel='stylesheet' id='social-board-css' href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-framework-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-16b7e179a7064722f6cdad1beac54ee8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-0f0ffd65c36d1fc677cfe008a6798ad1.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-0b20783db79007736f718cdb70e18a98.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wp-polls-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-cbf1872aea76390ad9aa8b687823f611.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-user-avatar/assets/css/frontend.min-826a1c8d11c72386612918ffcc1292a8.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=d19e94a7986cc5981d358bef5b689d14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=d19e94a7986cc5981d358bef5b689d14' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-1a252d49f43ab6ad0c256827de191fd9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-adb42eef864401cc1e5da6498e79976d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/js_composer/assets/css/js_composer.min-241a50b5c3fc1bad60dc3873b5ada662.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-woo-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-fcd8e9b76d0454ebc3a6399e31014902.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js?ver=1.9.7.7' id='modal_survey_script-js' defer></script>
<script type='text/javascript' id='nks_cc_public-js-extra'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/js/public.min.js?ver=3.0.1' id='nks_cc_public-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.1' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=d19e94a7986cc5981d358bef5b689d14' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=d19e94a7986cc5981d358bef5b689d14' id='ppress-select2-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.7.0' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<script type='text/javascript' id='woo-conditional-payments-js-js-extra'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.2.3' id='woo-conditional-payments-js-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","nonce":"52518bb500","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.0' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.wuff.eu/wp/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wuff.eu/wp/wp-json/wp/v2/posts/30673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wuff.eu/wp/?p=30673' />
<link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="https://theeventscalendar.com/" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">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</style>
<script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/cache/busting/1/gtm-a521359d3ce55bfae558db2b6cf5d15c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77260451-1');
</script>
<style type="text/css" id="wp-custom-css">
			.heftausgaben_toggle .vc_toggle_title{
	background-color: #222 !important;
}

.heftausgaben_toggle .vc_toggle_title h4{
	color: #ffffff;
	font-weight:bold !important;
}


.heftausgaben_toggle .vc_toggle_active .vc_toggle_title {
     background-color: #222 !important; 
}

.testabobutton{
	font-weight:bold;
}
.wpcf7-not-valid-tip {
    background-color: #f0f0f0;
}
.td-post-author-name{
	font-size:0px !important;
	color: #ffffff !important;
}
.td-post-author-name a{
	font-size:12px;
	color: #000000 !important;
}
body .sidebar_home .td_block_inner {
    background-color: inherit !important;
    margin-top: -20px!important;
    padding-top: 20px;
}

.lwa-info {
    padding-left: 20px !important;
}
.gratiskategorie{
	float:right !important;
	background-color:transparent !important;
/* Permalink - use to edit and share this gradient: https://colorzilla.com/gradient-editor/#248e1c+1,42b522+100,42b522+100&1+0,0.38+50,0.24+100,1+100 */
background: -moz-linear-gradient(top,  rgba(36,142,28,1) 0%, rgba(36,142,28,0.99) 1%, rgba(51,161,31,0.38) 50%, rgba(66,181,34,1) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top,  rgba(36,142,28,1) 0%,rgba(36,142,28,0.99) 1%,rgba(51,161,31,0.38) 50%,rgba(66,181,34,1) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom,  rgba(36,142,28,1) 0%,rgba(36,142,28,0.99) 1%,rgba(51,161,31,0.38) 50%,rgba(66,181,34,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#248e1c', endColorstr='#42b522',GradientType=0 ); /* IE6-9 */


}
.lesenclear{
	clear:both !important;
}
.gratiskategorie.smallkat{
	float:none !important;
	margin-top: 10px !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>
<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
<div class="nks_cc_sidebar_cont_scrollable">
<div class="nks_cc_sidebar_cont">
<div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in unseren Artikeln &#8230;</h1><form role="search" method="get" class="td-search-form-widget" action="https://www.wuff.eu/wp/">
<div>
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></div><div class="widget_text widget"><h1 class="title">&#8230; oder finden Sie Artikel unserer Autoren.</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget">
<form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/">
<input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value="">
<input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen">
</form>
</div></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1> <div class="lwa lwa-default"> <form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Benutzername</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Passwort</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Anmelden" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Anmeldung merken</label>
<br />
<a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" title="Passwort vergessen und wiederherstellen">Passwort vergessen?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Vergessenes Passwort</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Geben Sie bitte den Butzernamen oder die E-Mail Adresse an" onfocus="if(this.value == 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Neues Passwort bekommen" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Abbrechen</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li>
<li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
<li class="cat-item cat-item-307"><a href="https://www.wuff.eu/wp/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li>
<li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li>
<li class="cat-item cat-item-313"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-bookazine/">WUFF-Bookazine</a></li>
<li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
</ul></div></div></div> </div>
</div>
</div>
<div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i>
</span><span id="nks-tab-2" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i>
</span><a href="https://www.wuff.eu/wp/cart/" id="nks-tab-3" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i>
</a></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
<div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-30673 single-format-standard theme-Newspaper pmpro-body-has-access woocommerce-no-js tribe-no-js gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund single_template_5 cookies-not-set wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v5.0&appId=133755390039978&autoLogAppEvents=1"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">

<div class="sidebar_ad" style="">

<div id='div-gpt-ad-1476200367184-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });
</script>
</div>
</div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">SCHLIESSEN</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a>
<ul class="sub-menu">
<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li>
<li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li>
<li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li>
<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li>
<li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a>
<ul class="sub-menu">
<li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li>
<li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li>
</ul>
</li>
<li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li>
<li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li>
<li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li>
<li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li>
<li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li>
<li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li>
<li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li>
</ul>
</li>
<li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &#038; BLOG</a></a>
<ul class="sub-menu">
<li id="menu-item-27256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li>
<li id="menu-item-27257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li>
</ul>
</li>
<li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a>
<ul class="sub-menu">
<li id="menu-item-24484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24484"><a target="_blank" rel="noopener" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li>
<li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li>
</ul>
</li>
<li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a>
<ul class="sub-menu">
<li id="menu-item-26020" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li id="menu-item-24024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li>
<li id="menu-item-24496" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li id="menu-item-24498" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li id="menu-item-24499" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
<li id="menu-item-24500" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a>
</div>
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &#038; BLOG</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24484"><a target="_blank" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1462268320161-0' style='height:90px; width:728px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in WUFF gratis lesen" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/gratis-lesen/"><span itemprop="title">WUFF gratis lesen</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund"><meta itemprop="url" content="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/">Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-30673" class="post-30673 post type-post status-publish format-standard has-post-thumbnail hentry category-gratis-lesen category-wuff-blog pmpro-has-access" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.wuff.eu/wp/category/gratis-lesen/">WUFF gratis lesen</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/andreas-pauwelen/">Andreas Pauwelen</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T08:41:58+00:00">17. August 2021</time></div> <div class="td-post-comments"><a href="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30673">4</span></div> </div>
 </header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg&description=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p><img class="alignleft size-full wp-image-30674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20561'%3E%3C/svg%3E" alt="" width="900" height="561" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1.jpg 900w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-300x187.jpg 300w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-600x374.jpg 600w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-696x434.jpg 696w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-674x420.jpg 674w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1.jpg" /><noscript><img class="alignleft size-full wp-image-30674" src="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1.jpg" alt="" width="900" height="561" srcset="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1.jpg 900w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-300x187.jpg 300w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-600x374.jpg 600w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-696x434.jpg 696w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_1-674x420.jpg 674w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p><em>Aktuelle Studien bestätigen, was Hundehalter längst wussten: Gassi gehen macht fit und glücklich. Mensch und Tier. Weil wir gemeinsam auf Trab und schnell in Kontakt mit anderen kommen. Obendrein bietet uns jeder Spaziergang und jeder Urlaub mit Hund die Chance, ausgetretene Pfade zu verlassen und Neuland zu betreten – wenn man nur wüsste, welche Wege, Orte und Regionen sich für Zwei- und Vierbeiner am besten eignen. Genau hier hilft gassi-guide.</em></p>
<p>Die Gründer von gassi-guide sind seit vielen Jahren mit ihren Hunden unterwegs, zwischen Oberbayern und Oberösterreich, aber auch an Nord- und Ostsee, in Kroatien, Holland, Slowenien, Niederösterreich oder Frankreich. Sie wissen: Die klassischen Wanderportale bieten nicht genug hunderelevante Informationen. Ob Wasser an der Strecke fließt oder gar Leinenpflicht herrscht, ist auf diesen Webseiten nicht zu sehen. „Das muss besser gehen“, dachte sich das fünfköpfige Team und entwickelten ein Portal, das alle hunderelevanten Informationen übersichtlich präsentiert. Unter <a href="http://www.gassi-guide.de" target="_blank" rel="noopener">www.gassi-guide.de</a> finden Nutzer kostenlos rund 1.000 Touren in ganz Deutschland und Europa, die sie nach unterschiedlichen Kriterien filtern können.</p>
<p>Zudem finden sich hier zahlreiche Unterkünfte, in denen Hunde wirklich willkommen sind – vom Campingplatz bis zum Fünf-Sterne-Hotel. Alle bieten gleich nebenan attraktive Gassi-Strecken. Denn was nützt einem das schönste Hotel, wenn sich nicht auch der Hund tierisch gut erholen kann?</p>
<p><img class="alignright wp-image-30675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20487'%3E%3C/svg%3E" alt="" width="250" height="487" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-154x300.jpg 154w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-216x420.jpg 216w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-154x300.jpg" /><noscript><img class="alignright wp-image-30675" src="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-154x300.jpg" alt="" width="250" height="487" srcset="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-154x300.jpg 154w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3-216x420.jpg 216w, https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_3.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></p>
<p>Darüber hinaus bietet das Portal viele nützliche Informationen zu Gesundheit, Ausrüstung oder Sport mit Hund. Und auch Fragen nach Leinenpflicht in Deutschland oder Wohnmobil mieten mit Hund werden hier beantwortet.</p>
<p>Jeder Hundebesitzer kann auf <a href="http://www.gassi-guide.de" target="_blank" rel="noopener">www.gassi-guide.de</a> mit nur wenigen Klicks seine eigenen Touren eintragen und mit anderen teilen. So wächst das Portal zu dem, was sich die Macher immer gewünscht haben: einer Seite von Hundemenschen für Hundemenschen.</p>
<p>Und da einige noch gerne Papier in den Händen halten oder mal ein tolles Geschenk für Hundehalter suchen, hat gassi-guide auch bereits mehrere Bücher veröffentlicht:</p>
<p><strong>Die schönsten Abenteuer mit Hund</strong> – Von der Alpen-Überquerung bis zum Hausboot-Trip macht Lust auf außergewöhnliche Unternehmungen, nennt kompetente Ansprechpartner und Anlaufadressen.</p>
<p><strong>Die schönsten Touren in München</strong> zeigt, wo man auch in der bayrischen Landeshauptstadt ganz entspannt Gassi gehen kann.</p>
<p><strong>Die schönsten Touren in der Region Salzach-Inn</strong> macht Lust auf eine weitgehend unbekannte Region, die sehr viel bietet.</p>
<p><strong>Die schönsten Touren in der Region Schliersee-Bayrischzell</strong> erschließt die Bergregion auch für Einsteiger.</p>
<p>Alle Tourenführer sind reich bebildert und zeigen neben den Touren auch Einkehrmöglichkeiten, Sehenswürdigkeiten und besondere Orte für die Wanderungen mit Hund.</p>
</style>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg&description=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gassi-Guide%3A+der+erste+Touren-+und+Urlaubsplaner+f%C3%BCr+Menschen+mit+Hund - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" data-text="Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/zoll-diensthunde-halfen-beim-aufspueren-von-drogen-tabak-und-geld/">Zoll-Diensthunde halfen beim Aufspüren von Drogen, Tabak und Geld</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/andreas-pauwelen/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76ce5b5f05118bc86fa8ec35289b4fbe?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/andreas-pauwelen/">Andreas Pauwelen</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andreas Pauwelen"></span><meta itemprop="datePublished" content="2021-08-17T08:41:58+00:00"><meta itemprop="dateModified" content="2021-08-17T08:50:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Gassi-Guide: der erste Touren- und Urlaubsplaner für Menschen mit Hund"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/Beitragsbild_4.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="297"></span> </footer>
</article> 
<script>var block_td_uid_1_611b5c35904e8 = new tdBlock();
block_td_uid_1_611b5c35904e8.id = "td_uid_1_611b5c35904e8";
block_td_uid_1_611b5c35904e8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_611b5c35904e8_rand","td_column_number":3,"live_filter_cur_post_id":30673,"live_filter_cur_post_author":"5026"}';
block_td_uid_1_611b5c35904e8.td_column_number = "3";
block_td_uid_1_611b5c35904e8.block_type = "td_block_related_posts";
block_td_uid_1_611b5c35904e8.post_count = "3";
block_td_uid_1_611b5c35904e8.found_posts = "19";
block_td_uid_1_611b5c35904e8.header_color = "";
block_td_uid_1_611b5c35904e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_611b5c35904e8.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_611b5c35904e8);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_611b5c35904e8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_611b5c3591b1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_611b5c35904e8" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_611b5c3591b26" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_611b5c35904e8" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_611b5c35904e8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/ein-auto-fuer-den-hund-gedanken-zum-doggomobil/" rel="bookmark" title="Ein Auto für den Hund: Gedanken zum Doggomobil"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ein Auto für den Hund: Gedanken zum Doggomobil" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Bild1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Bild1-218x150.jpeg" alt="" title="Ein Auto für den Hund: Gedanken zum Doggomobil"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/ein-auto-fuer-den-hund-gedanken-zum-doggomobil/" rel="bookmark" title="Ein Auto für den Hund: Gedanken zum Doggomobil">Ein Auto für den Hund: Gedanken zum Doggomobil</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hat-corona-unsere-hundeschulen-ruiniert/" rel="bookmark" title="Hat Corona unsere Hundeschulen ruiniert?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hat Corona unsere Hundeschulen ruiniert?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/hebel3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/hebel3-218x150.jpg" alt="" title="Hat Corona unsere Hundeschulen ruiniert?"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hat-corona-unsere-hundeschulen-ruiniert/" rel="bookmark" title="Hat Corona unsere Hundeschulen ruiniert?">Hat Corona unsere Hundeschulen ruiniert?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/optik-statt-funktion-die-genetische-sackgasse-der-hundezucht-und-loesungsansaetze/" rel="bookmark" title="Optik statt Funktion: Die genetische Sackgasse der Hundezucht. Und Lösungsansätze!"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Optik statt Funktion: Die genetische Sackgasse der Hundezucht. Und Lösungsansätze!" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_Tatiana-Katsai-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_Tatiana-Katsai-218x150.jpg" alt="" title="Optik statt Funktion: Die genetische Sackgasse der Hundezucht. Und Lösungsansätze!"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/optik-statt-funktion-die-genetische-sackgasse-der-hundezucht-und-loesungsansaetze/" rel="bookmark" title="Optik statt Funktion: Die genetische Sackgasse der Hundezucht. Und Lösungsansätze!">Optik statt Funktion: Die genetische Sackgasse der Hundezucht. Und Lösungsansätze!</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_611b5c35904e8" data-td_block_id="td_uid_1_611b5c35904e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_611b5c35904e8" data-td_block_id="td_uid_1_611b5c35904e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>KEINE KOMMENTARE</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/gassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="https://www.wuff.eu/wp/wp-login.php?redirect_to=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fgassi-guide-der-erste-touren-und-urlaubsplaner-fuer-menschen-mit-hund%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><div style="margin-top: 20px"></div>
<p></p>
<div id='div-gpt-ad-1463766461175-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });
</script></p>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="margin-top: 20px"></div>
<p></p>
<div id='div-gpt-ad-1517493248797-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });
</script>
</div>
<div style="margin-top: 20px"></div>
<p></p>
<div id='div-gpt-ad-1517493248797-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });
</script>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.wuff.eu/dog-guide/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="324" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20306'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png"><noscript><img width="324" height="306" src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" sizes="(max-width: 324px) 100vw, 324px"></noscript></a></div></aside><script>var block_td_uid_4_611b5c35943d0 = new tdBlock();
block_td_uid_4_611b5c35943d0.id = "td_uid_4_611b5c35943d0";
block_td_uid_4_611b5c35943d0.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_611b5c35943d0_rand"}';
block_td_uid_4_611b5c35943d0.td_column_number = "1";
block_td_uid_4_611b5c35943d0.block_type = "td_block_15";
block_td_uid_4_611b5c35943d0.post_count = "8";
block_td_uid_4_611b5c35943d0.found_posts = "1895";
block_td_uid_4_611b5c35943d0.header_color = "#";
block_td_uid_4_611b5c35943d0.ajax_pagination_infinite_stop = "";
block_td_uid_4_611b5c35943d0.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_4_611b5c35943d0);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_611b5c35943d0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_611b5c35943d0 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/ein-auto-fuer-den-hund-gedanken-zum-doggomobil/" rel="bookmark" title="Ein Auto für den Hund: Gedanken zum Doggomobil"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ein Auto für den Hund: Gedanken zum Doggomobil" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Bild1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Bild1-218x150.jpeg" alt="" title="Ein Auto für den Hund: Gedanken zum Doggomobil"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/gratis-lesen/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/ein-auto-fuer-den-hund-gedanken-zum-doggomobil/" rel="bookmark" title="Ein Auto für den Hund: Gedanken zum Doggomobil">Ein Auto für den Hund: Gedanken zum Doggomobil</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/das-richtige-futter-fuer-hunde-gourmets/" rel="bookmark" title="Das richtige Futter für Hunde-Gourmets"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Das richtige Futter für Hunde-Gourmets" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/animonda_VF_Hund_Advertorial_Wuff_KV-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/animonda_VF_Hund_Advertorial_Wuff_KV-218x150.jpg" alt="" title="Das richtige Futter für Hunde-Gourmets"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/das-richtige-futter-fuer-hunde-gourmets/" rel="bookmark" title="Das richtige Futter für Hunde-Gourmets">Das richtige Futter für Hunde-Gourmets</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/emmett-technique-die-schnelle-muskelloesung-fuer-den-hund/" rel="bookmark" title="Emmett Technique: Die schnelle Muskellösung für den Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Emmett Technique: Die schnelle Muskellösung für den Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Emmett_Koeckler-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Emmett_Koeckler-1-218x150.jpg" alt="" title="Emmett Technique: Die schnelle Muskellösung für den Hund"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/emmett-technique-die-schnelle-muskelloesung-fuer-den-hund/" rel="bookmark" title="Emmett Technique: Die schnelle Muskellösung für den Hund">Emmett Technique: Die schnelle Muskellösung für den Hund</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/naturschutzhunde-spuernasen-im-artenschutz/" rel="bookmark" title="Naturschutzhunde: Spürnasen im Artenschutz"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Naturschutzhunde: Spürnasen im Artenschutz" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/c_NATURSCHUTZHUNDE_1_Aufma-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/c_NATURSCHUTZHUNDE_1_Aufma-218x150.jpg" alt="" title="Naturschutzhunde: Spürnasen im Artenschutz"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/naturschutzhunde-spuernasen-im-artenschutz/" rel="bookmark" title="Naturschutzhunde: Spürnasen im Artenschutz">Naturschutzhunde: Spürnasen im Artenschutz</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/er-liebt-kinder-so-sehr-ein-biss-und-was-danach-geschah/" rel="bookmark" title="Er liebt Kinder so sehr: &#8230; Ein Biss und was danach geschah"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Er liebt Kinder so sehr: &#8230; Ein Biss und was danach geschah" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Kind-Hund_Hund-mit-Handicap-Foto-privat-VB-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Kind-Hund_Hund-mit-Handicap-Foto-privat-VB-218x150.jpg" alt="" title="Er liebt Kinder so sehr: &#8230; Ein Biss und was danach geschah"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/er-liebt-kinder-so-sehr-ein-biss-und-was-danach-geschah/" rel="bookmark" title="Er liebt Kinder so sehr: &#8230; Ein Biss und was danach geschah">Er liebt Kinder so sehr: &#8230; Ein Biss und was danach...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/mit-hund-rad-auf-tour-tipps-fuer-den-anhaengerkauf/" rel="bookmark" title="Mit Hund &#038; Rad auf Tour: Tipps für den Anhängerkauf"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mit Hund &#038; Rad auf Tour: Tipps für den Anhängerkauf" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Rad-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Rad-1-218x150.jpg" alt="" title="Mit Hund &#038; Rad auf Tour: Tipps für den Anhängerkauf"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/mit-hund-rad-auf-tour-tipps-fuer-den-anhaengerkauf/" rel="bookmark" title="Mit Hund &#038; Rad auf Tour: Tipps für den Anhängerkauf">Mit Hund &#038; Rad auf Tour: Tipps für den Anhängerkauf</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/merle-umstrittene-fellfarbe-mit-folgen/" rel="bookmark" title="Merle: Umstrittene Fellfarbe – mit Folgen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Merle: Umstrittene Fellfarbe – mit Folgen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Merle_-Vera-Reva-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Merle_-Vera-Reva-218x150.jpg" alt="" title="Merle: Umstrittene Fellfarbe – mit Folgen"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/merle-umstrittene-fellfarbe-mit-folgen/" rel="bookmark" title="Merle: Umstrittene Fellfarbe – mit Folgen">Merle: Umstrittene Fellfarbe – mit Folgen</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wenn-menschen-tiere-verformen-ein-ruf-nach-mehr-qualitaetskontrolle-in-der-hundezucht/" rel="bookmark" title="Wenn Menschen  Tiere verformen: Ein Ruf nach mehr Qualitätskontrolle in der Hundezucht"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wenn Menschen  Tiere verformen: Ein Ruf nach mehr Qualitätskontrolle in der Hundezucht" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_nuraann-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_nuraann-218x150.jpg" alt="" title="Wenn Menschen  Tiere verformen: Ein Ruf nach mehr Qualitätskontrolle in der Hundezucht"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wenn-menschen-tiere-verformen-ein-ruf-nach-mehr-qualitaetskontrolle-in-der-hundezucht/" rel="bookmark" title="Wenn Menschen  Tiere verformen: Ein Ruf nach mehr Qualitätskontrolle in der Hundezucht">Wenn Menschen Tiere verformen: Ein Ruf nach mehr Qualitätskontrolle in...</a></h3>
</div>
</div> </div></div> <script>var block_td_uid_5_611b5c35a1186 = new tdBlock();
block_td_uid_5_611b5c35a1186.id = "td_uid_5_611b5c35a1186";
block_td_uid_5_611b5c35a1186.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_611b5c35a1186_rand"}';
block_td_uid_5_611b5c35a1186.td_column_number = "1";
block_td_uid_5_611b5c35a1186.block_type = "td_block_15";
block_td_uid_5_611b5c35a1186.post_count = "4";
block_td_uid_5_611b5c35a1186.found_posts = "2370";
block_td_uid_5_611b5c35a1186.header_color = "#";
block_td_uid_5_611b5c35a1186.ajax_pagination_infinite_stop = "";
block_td_uid_5_611b5c35a1186.max_num_pages = "593";
tdBlocksArray.push(block_td_uid_5_611b5c35a1186);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_611b5c35a1186_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_611b5c35a1186 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/freizeit-urlaub-mit-hund/" rel="bookmark" title="Freizeit &#038; Urlaub mit Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Freizeit &#038; Urlaub mit Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/58runden01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/58runden01-218x150.jpg" alt="" title="Freizeit &#038; Urlaub mit Hund"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/freizeit-urlaub-mit-hund/" rel="bookmark" title="Freizeit &#038; Urlaub mit Hund">Freizeit &#038; Urlaub mit Hund</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hot-spots-von-jetzt-auf-gleich/" rel="bookmark" title="Hot Spots – Von jetzt auf gleich"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hot Spots – Von jetzt auf gleich" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Hot-Spot_©-©-Dogs-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Hot-Spot_©-©-Dogs-218x150.jpg" alt="" title="Hot Spots – Von jetzt auf gleich"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hot-spots-von-jetzt-auf-gleich/" rel="bookmark" title="Hot Spots – Von jetzt auf gleich">Hot Spots – Von jetzt auf gleich</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/520-zweibeiner-1200-vierbeiner-beim-vierten-koelner-galgo-marsch/" rel="bookmark" title="520 Zweibeiner – 1200 Vierbeiner beim vierten „Kölner Galgo-Marsch“"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="520 Zweibeiner – 1200 Vierbeiner beim vierten „Kölner Galgo-Marsch“" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/galgomarsch3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/galgomarsch3-218x150.jpg" alt="" title="520 Zweibeiner – 1200 Vierbeiner beim vierten „Kölner Galgo-Marsch“"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/520-zweibeiner-1200-vierbeiner-beim-vierten-koelner-galgo-marsch/" rel="bookmark" title="520 Zweibeiner – 1200 Vierbeiner beim vierten „Kölner Galgo-Marsch“">520 Zweibeiner – 1200 Vierbeiner beim vierten „Kölner Galgo-Marsch“</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/los-gehts-2/" rel="bookmark" title="Los geht´s:"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Los geht´s:" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/58wtipps01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/58wtipps01-218x150.jpg" alt="" title="Los geht´s:"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/los-gehts-2/" rel="bookmark" title="Los geht´s:">Los geht´s:</a></h3>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_611b5c35a1186" data-td_block_id="td_uid_5_611b5c35a1186"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_611b5c35a1186" data-td_block_id="td_uid_5_611b5c35a1186"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_media_image"><img width="153" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20153%2074'%3E%3C/svg%3E" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img width="153" height="74" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" sizes="(max-width: 153px) 100vw, 153px" /></noscript></aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div> <div class="textwidget"><p>WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"> <div class="textwidget"><p><a href="https://www.wuff.eu/wp/impressum/">Impressum &amp; Kontakt</a><br />
<a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br />
<a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a><br />
<a href="https://www.wuff.eu/wp/agb/">AGB</a></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hundemagazin WUFF 2021 </div>
</div>
</div>
</div>
</div>
</div>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a, .td-related-title .td-cur-simple-item, .woocommerce div.product .woocommerce-tabs ul.tabs li.active, .woocommerce .product .products h2 {
    color: #424242;
}
</style>
<div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect.min.js?ver=1.11.4-wp' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect-drop.min.js?ver=1.11.4-wp' id='jquery-effects-drop-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect-fade.min.js?ver=1.11.4-wp' id='jquery-effects-fade-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect-slide.min.js?ver=1.11.4-wp' id='jquery-effects-slide-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js?ver=1.9.7.7' id='modal_survey_answer_script-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wuff.eu\/wp\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.1' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b446eb84534f4bbda0ce425c249aae16","fragment_name":"wc_fragments_b446eb84534f4bbda0ce425c249aae16","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0a345d8efc","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' id='td-site-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/comment-reply.min.js?ver=d19e94a7986cc5981d358bef5b689d14' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/wp-embed.min.js?ver=d19e94a7986cc5981d358bef5b689d14' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=1.6.3' id='colorbox-js' defer></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Akzeptieren">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Weitere Infos">Weitere Infos</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Akzeptieren"></a></div>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
