<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta property="fb:pages" content="143363622394657" /><link rel="alternate" hreflang="de" href="https://www.wuff.eu/" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta name="author" content="Hundemagazin WUFF"><title>Knigge für tierische Gäste: Mit dem Hund zu Besuch - Hundemagazin WUFF</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><link rel="canonical" href="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Knigge für tierische Gäste: Mit dem Hund zu Besuch - Hundemagazin WUFF" /><meta property="og:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta property="og:url" content="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" /><meta property="og:site_name" content="Hundemagazin WUFF" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2020-01-15T10:37:57+00:00" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta property="og:image:secure_url" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="333" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta name="twitter:title" content="Knigge für tierische Gäste: Mit dem Hund zu Besuch - Hundemagazin WUFF" /><meta name="twitter:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wuff.eu/wp/#organization","name":"","url":"https://www.wuff.eu/wp/","sameAs":[]},{"@type":"WebSite","@id":"https://www.wuff.eu/wp/#website","url":"https://www.wuff.eu/wp/","name":"Hundemagazin WUFF","publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wuff.eu/wp/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#primaryimage","url":"https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg","width":650,"height":333},{"@type":"WebPage","@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#webpage","url":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/","inLanguage":"de-DE","name":"Knigge f\u00fcr tierische G\u00e4ste: Mit dem Hund zu Besuch - Hundemagazin WUFF","isPartOf":{"@id":"https://www.wuff.eu/wp/#website"},"primaryImageOfPage":{"@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#primaryimage"},"datePublished":"2020-01-15T10:37:57+00:00","dateModified":"2020-01-15T10:37:57+00:00","description":"Anl\u00e4sslich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. K\u00f6lner Galgomarsch statt."},{"@type":"Article","@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#article","isPartOf":{"@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#webpage"},"author":{"@id":"https://www.wuff.eu/wp/author/msterle/#author"},"headline":"Knigge f\u00fcr tierische G\u00e4ste: Mit dem Hund zu Besuch","datePublished":"2020-01-15T10:37:57+00:00","dateModified":"2020-01-15T10:37:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#webpage"},"publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"image":{"@id":"https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#primaryimage"},"articleSection":"WUFF-News"},{"@type":["Person"],"@id":"https://www.wuff.eu/wp/author/msterle/#author","name":"Hundemagazin WUFF","image":{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/#authorlogo","url":"https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&d=mm&r=g","caption":"Hundemagazin WUFF"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Feed" href="https://www.wuff.eu/wp/feed/" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" /><link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Knigge für tierische Gäste: Mit dem Hund zu Besuch Kommentar-Feed" href="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='validate-engine-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-32921eb7b600615ab5eea3c3b710e396.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='login-with-ajax-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-6d9b4f5b49f62c9a328eacdac730ba1f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='modal_survey_style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-9239396749e50efd5e354bd3fd077d3f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='pmpro_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-22430a7cfd3c1821d495d905d915c734.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='pmpro_print-css' href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload' id='tribe-tooltip-css' href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcpma-front-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-072293968e4466262d7ca64019362072.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wc-block-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-81b67427d4da244d7518f815ce234bf5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='la-icon-maneger-style-css' href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='nks_cc_styles-css' href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='pmpro-woocommerce-css' href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='social-board-css' href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-framework-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-a303f9d50c02afeb4c4463b02086bb5e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-1cc7b19a0c9ea5f65c8603a8b35aedb9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css' href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-aa27ebea880412d4267b25bc54f5e49f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='preload' id='wp-polls-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-55414a452f0140ec2ebdf38ed4420ed8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link data-minify="1" rel='preload' id='subscriptio_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-3dc52ba5b113b9d67f2e97bc8c5498af.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-basic-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-582d9415b90ff5597fa77f9be5c93658.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-chosen-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-b56d7ffe8ecff98df418c7c04b22cbe9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-7359be60986980b73827c8bdbb2ba975.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-child-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-35ce9673e1d0066813c0b630ed19aa1f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-woo-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-527bcf2d91dddbe05297a362a05ae6b0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/js/wcpma-front.js?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/js/public.min.js?ver=3.0.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/subscriptio/assets/js/frontend.js?ver=2.3.8' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3' defer></script> <link rel='https://api.w.org/' href='https://www.wuff.eu/wp/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.wuff.eu/wp/?p=26438' /><link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="https://theeventscalendar.com/" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css">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</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/cache/busting/1/gtm-e5c7d915710ffb7ffe7c58eb84597be8.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77260451-1');</script> <style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div class="nks_cc_sidebar_cont_scrollable"><div class="nks_cc_sidebar_cont"><div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in unseren Artikeln &#8230;</h1><form role="search" method="get" class="td-search-form-widget" action="https://www.wuff.eu/wp/"><div> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" /></div></form></div><div class="widget_text widget"><h1 class="title">&#8230; oder finden Sie Artikel unserer Autoren.</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget"><form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/"> <input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value=""> <input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen"></form></div></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1><div class="lwa lwa-default"><form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php" method="post"><div> <span class="lwa-status"></span><table><tr class="lwa-username"><td class="lwa-username-label"> <label>Username</label></td><td class="lwa-username-input"> <input type="text" name="log" /></td></tr><tr class="lwa-password"><td class="lwa-password-label"> <label>Password</label></td><td class="lwa-password-input"> <input type="password" name="pwd" /></td></tr><tr><td colspan="2"></td></tr><tr class="lwa-submit"><td class="lwa-submit-button"> <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></td><td class="lwa-submit-links"> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label> <br /> <a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a></td></tr></table></div></form><form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" method="post" style="display:none;"><div> <span class="lwa-status"></span><table><tr><td> <strong>Forgotten Password</strong></td></tr><tr><td class="lwa-remember-email"> <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" /></td></tr><tr><td class="lwa-remember-buttons"> <input type="submit" value="Get New Password" class="lwa-button-remember" /> <a href="#" class="lwa-links-remember-cancel">Cancel</a> <input type="hidden" name="login-with-ajax" value="remember" /></td></tr></table></div></form></div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li><li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="cat-item cat-item-307"><a href="https://www.wuff.eu/wp/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li><li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li><li class="cat-item cat-item-313"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-bookazine/">WUFF-Bookazine</a></li><li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li></ul></div></div></div></div></div></div><div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i> </span><span id="nks-tab-2" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i> </span><a href="https://www.wuff.eu/wp/cart/" id="nks-tab-3" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i> </a></div><div id="nks-body-bg"></div><div id="nks-overlay-wrapper"><div id="nks-overlay"></div></div> <script>(function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-26438 single-format-standard cookies-not-set pmpro-body-has-access woocommerce-no-js tribe-no-js knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch single_template_5 wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v5.0&appId=133755390039978&autoLogAppEvents=1"></script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="sidebar_ad" style=""><div id='div-gpt-ad-1476200367184-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });</script> </div></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">SCHLIESSEN</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div> WUFF-NEWS</a></a></li><li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li id="menu-item-24484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24484"><a target="_blank" rel="noopener noreferrer" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li id="menu-item-26020" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li id="menu-item-24024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li id="menu-item-24496" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li id="menu-item-24498" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li id="menu-item-24499" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li id="menu-item-24500" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li id="menu-item-24497" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div> WUFF-NEWS</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24484"><a target="_blank" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1462268320161-0' style='height:90px; width:728px; '> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Allgemein" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/allgemein/"><span itemprop="title">Allgemein</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Knigge für tierische Gäste: Mit dem Hund zu Besuch"><meta itemprop="url" content="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/">Knigge für tierische Gäste: Mit dem Hund zu Besuch</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-26438" class="post-26438 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news pmpro-has-access" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.wuff.eu/wp/category/allgemein/">Allgemein</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Knigge für tierische Gäste: Mit dem Hund zu Besuch</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:37:57+00:00">15. Januar 2020</time></div><div class="td-post-comments"><a href="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26438">5989</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Knigge+f%C3%BCr+tierische+G%C3%A4ste%3A+Mit+dem+Hund+zu+Besuch&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg&description=Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Knigge+f%C3%BCr+tierische+G%C3%A4ste%3A+Mit+dem+Hund+zu+Besuch - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Mannheim (APA/dpa) &#8211; Manchmal lässt es sich nicht vermeiden, den eigenen Hund in eine fremde Wohnung mitzunehmen. Mit ein paar Tricks können Halter dafür sorgen, dass der Besuch für alle Seiten möglichst unkompliziert wird.</p><p>Unbekannte Menschen, neue Gerüche und Eindrücke: Eine fremde Wohnung ist für Hunde eine spannende Welt. Entsprechend aufgeregt sind sie häufig, wenn sie ihre Besitzer zu Besuchen begleiten. Während ein Mensch die Augen durch die Wohnung schweifen lässt, erkunden Hunde neue Räume am liebsten mit der Nase. Für den Gastgeber kann das stressig werden.<br /> Die Knigge-Trainerin Eva Haas rät grundsätzlich, &#8222;rücksichts- und verständnisvoll, offen und ehrlich&#8220; zu kommunizieren. Das bedeutet: Der Besitzer müsse in jedem Fall fragen, bevor er den Hund mitnimmt. &#8222;Schließlich gibt es Menschen, die eine Tierhaarallergie oder eine Hundephobie haben.&#8220;</p><p><strong>Anspringen bei der Begrüßung abgewöhnen<br /> </strong>Im Idealfall hat das Tier schon früh gelernt, mit neuen Reizen und Situationen umzugehen. Andere Dinge müssten ihm aber vielleicht erst abgewöhnt werden, etwa das Anspringen bei der Begrüßung, sagt die Hundetrainerin Bettina Haas. &#8222;Hunde machen das, um an den Mund zu kommen. Denn unter Hunden ist es eine höfliche Begrüßung, einander die Lefzen zu lecken&#8220;, erklärt die Expertin. Um eine allzu stürmische Begrüßung zu unterbinden, schlägt Haas vor, den Hund kurz an der Leine zu halten. Möglich sei es auch, auf dem Boden Futter zu verteilen &#8211; dann wird der Kopf des Hundes eher nach unten zeigen.</p><p>Besonderes Fingerspitzengefühl ist gefragt, wenn der Besuchte Angst vor Hunden hat. Häufig starren Menschen, die sich vor einem Vierbeiner fürchten, diesen an, so Haas. Das wiederum mögen Hunde aber gar nicht. In so einer Situation sollte der Halter versuchen, sein Tier abzulenken. Auch eine gemeinsame Runde um den Block kann dem Besuchten helfen, sich auf den ungewohnten Gast einzustellen.</p><p><strong>Vertraute Decke des Hundes mitnehmen<br /> </strong>Die meisten unerwünschten Verhaltensweisen gehen Haas zufolge mit Aufregung einher. Deswegen ist es sinnvoll, Ruhe in die Situation zu bringen. Der Hundepsychologe Steffen Kröber rät, die vertraute Decke des Hundes mitzunehmen: &#8222;Wenn man es im Vorfeld regelmäßig trainiert hat, weiß der Hund: Da lege ich mich drauf, da kann ich entspannen.&#8220; Auch eine Faltbox kann dem Tier etwas Heimatgefühl vermitteln, sagt Haas. &#8222;Dort kann man dem Hund zum Beispiel einen Kau-Artikel geben. Kauen entspannt, der Hund fühlt sich wohl und kann ein bisschen runterfahren.&#8220;<br /> Eine wichtige Rolle spielt bei einem Besuch das Verhalten des Besitzers. &#8222;Viele Hunde sind extrem auf ihre Menschen fokussiert. Sie lernen, indem sie uns beobachten&#8220;, erklärt Kröber. Deswegen sollte der Halter sich möglichst entspannt verhalten. &#8222;Ansonsten signalisiert man dem Hund, dass in einer fremden Wohnung vielleicht Gefahr lauern könnte.&#8220; Generell gelte die Regel: Fühlt sich das Tier gut, verhält es sich auch gut.</p><p><strong>Tabuzonen in der Wohnung vorher festlegen<br /> </strong>Auch während des Besuches ist offene Kommunikation wichtig, sagt Knigge-Expertin Haas. &#8222;Der Gastgeber sollte genau formulieren, wo der Hund hin darf und wo nicht.&#8220; Wenn zum Beispiel Küche und Schlafzimmer für den vierbeinigen Besucher tabu sein sollen, müsse man das klar sagen &#8211; und dann auch die Türen zu den Räumen schließen. Gewisse Regeln sollte auch der Bewohner akzeptieren. Wenn der Hundebesitzer zum Beispiel nicht will, dass sein Tier beim Essen vom Tisch gefüttert wird, gilt das auch für den Gastgeber.</p><p>&nbsp;</p> </style></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Knigge+f%C3%BCr+tierische+G%C3%A4ste%3A+Mit+dem+Hund+zu+Besuch&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg&description=Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Knigge+f%C3%BCr+tierische+G%C3%A4ste%3A+Mit+dem+Hund+zu+Besuch - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" data-text="Knigge für tierische Gäste: Mit dem Hund zu Besuch" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/hund-starb-auf-flugreise-fluggesellschaft-entschuldigte-sich/">Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/msterle/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="datePublished" content="2020-01-15T11:37:57+00:00"><meta itemprop="dateModified" content="2020-01-15T11:37:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Knigge für tierische Gäste: Mit dem Hund zu Besuch"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="333"></span></footer></article> <script>var block_td_uid_1_5e1eeb9bc3ca8 = new tdBlock();
block_td_uid_1_5e1eeb9bc3ca8.id = "td_uid_1_5e1eeb9bc3ca8";
block_td_uid_1_5e1eeb9bc3ca8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5e1eeb9bc3ca8_rand","td_column_number":3,"live_filter_cur_post_id":26438,"live_filter_cur_post_author":"1246"}';
block_td_uid_1_5e1eeb9bc3ca8.td_column_number = "3";
block_td_uid_1_5e1eeb9bc3ca8.block_type = "td_block_related_posts";
block_td_uid_1_5e1eeb9bc3ca8.post_count = "3";
block_td_uid_1_5e1eeb9bc3ca8.found_posts = "882";
block_td_uid_1_5e1eeb9bc3ca8.header_color = "";
block_td_uid_1_5e1eeb9bc3ca8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1eeb9bc3ca8.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_1_5e1eeb9bc3ca8);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5e1eeb9bc3ca8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5e1eeb9bca8fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e1eeb9bc3ca8" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_5e1eeb9bca955" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e1eeb9bc3ca8" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_5e1eeb9bc3ca8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hund-starb-auf-flugreise-fluggesellschaft-entschuldigte-sich/" rel="bookmark" title="Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hund-starb-auf-flugreise-fluggesellschaft-entschuldigte-sich/" rel="bookmark" title="Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich">Hund starb auf Flugreise &#8211; Fluggesellschaft entschuldigte sich</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/streit-um-nicht-angeleinte-hunde-in-wien-wurde-handgreiflich/" rel="bookmark" title="Streit um nicht angeleinte Hunde in Wien wurde handgreiflich"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Streit um nicht angeleinte Hunde in Wien wurde handgreiflich" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Streit um nicht angeleinte Hunde in Wien wurde handgreiflich"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/streit-um-nicht-angeleinte-hunde-in-wien-wurde-handgreiflich/" rel="bookmark" title="Streit um nicht angeleinte Hunde in Wien wurde handgreiflich">Streit um nicht angeleinte Hunde in Wien wurde handgreiflich</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/silvester-knallerei-sorgt-fuer-stress-und-leid-bei-tieren/" rel="bookmark" title="Silvester &#8211; Knallerei sorgt für Stress und Leid bei Tieren"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Silvester &#8211; Knallerei sorgt für Stress und Leid bei Tieren" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Silvester &#8211; Knallerei sorgt für Stress und Leid bei Tieren"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/silvester-knallerei-sorgt-fuer-stress-und-leid-bei-tieren/" rel="bookmark" title="Silvester &#8211; Knallerei sorgt für Stress und Leid bei Tieren">Silvester &#8211; Knallerei sorgt für Stress und Leid bei Tieren</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1eeb9bc3ca8" data-td_block_id="td_uid_1_5e1eeb9bc3ca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e1eeb9bc3ca8" data-td_block_id="td_uid_1_5e1eeb9bc3ca8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>KEINE KOMMENTARE</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/knigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="https://www.wuff.eu/wp/wp-login.php?redirect_to=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fknigge-fuer-tierische-gaeste-mit-dem-hund-zu-besuch%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1463766461175-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });</script></p></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });</script> </div><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.wuff.eu/dog-guide/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="324" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20306'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png"><noscript><img width="324" height="306" src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" sizes="(max-width: 324px) 100vw, 324px"></noscript></a></div></aside><script>var block_td_uid_4_5e1eeb9bcca75 = new tdBlock();
block_td_uid_4_5e1eeb9bcca75.id = "td_uid_4_5e1eeb9bcca75";
block_td_uid_4_5e1eeb9bcca75.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_5e1eeb9bcca75_rand"}';
block_td_uid_4_5e1eeb9bcca75.td_column_number = "1";
block_td_uid_4_5e1eeb9bcca75.block_type = "td_block_15";
block_td_uid_4_5e1eeb9bcca75.post_count = "8";
block_td_uid_4_5e1eeb9bcca75.found_posts = "1729";
block_td_uid_4_5e1eeb9bcca75.header_color = "#";
block_td_uid_4_5e1eeb9bcca75.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1eeb9bcca75.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_4_5e1eeb9bcca75);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5e1eeb9bcca75_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_5e1eeb9bcca75 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/mit-huskies-in-lappland-der-winter-extrem-profitest/" rel="bookmark" title="Mit Huskies in Lappland &#8211; Der Winter-Extrem-Profitest"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mit Huskies in Lappland &#8211; Der Winter-Extrem-Profitest" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Husky_02-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Husky_02-1-218x150.jpg" alt="" title="Mit Huskies in Lappland &#8211; Der Winter-Extrem-Profitest"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/mit-huskies-in-lappland-der-winter-extrem-profitest/" rel="bookmark" title="Mit Huskies in Lappland &#8211; Der Winter-Extrem-Profitest">Mit Huskies in Lappland &#8211; Der Winter-Extrem-Profitest</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/salzburger-eishockeyprofis-und-ihre-hunde/" rel="bookmark" title="Salzburger Eishockeyprofis und ihre Hunde"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Salzburger Eishockeyprofis und ihre Hunde" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Raphael-Herburger-EC-Red-Bull-Salzburg-Stürmer-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Raphael-Herburger-EC-Red-Bull-Salzburg-Stürmer-2-218x150.jpg" alt="" title="Salzburger Eishockeyprofis und ihre Hunde"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/salzburger-eishockeyprofis-und-ihre-hunde/" rel="bookmark" title="Salzburger Eishockeyprofis und ihre Hunde">Salzburger Eishockeyprofis und ihre Hunde</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/bedingungslose-tierliebe-oder-naive-illusion/" rel="bookmark" title="Bedingungslose Tierliebe oder naive Illusion?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Bedingungslose Tierliebe oder naive Illusion?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/David_Kroatien2007_025-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/David_Kroatien2007_025-218x150.jpg" alt="" title="Bedingungslose Tierliebe oder naive Illusion?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/bedingungslose-tierliebe-oder-naive-illusion/" rel="bookmark" title="Bedingungslose Tierliebe oder naive Illusion?">Bedingungslose Tierliebe oder naive Illusion?</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/buchtipps-wuff-1-20-erlesenes-fuer-sie/" rel="bookmark" title="Buchtipps WUFF 1/20 &#8211; Erlesenes für Sie"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Buchtipps WUFF 1/20 &#8211; Erlesenes für Sie" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/und-wenn-es-doch-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/und-wenn-es-doch-218x150.jpg" alt="" title="Buchtipps WUFF 1/20 &#8211; Erlesenes für Sie"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/buchtipps-wuff-1-20-erlesenes-fuer-sie/" rel="bookmark" title="Buchtipps WUFF 1/20 &#8211; Erlesenes für Sie">Buchtipps WUFF 1/20 &#8211; Erlesenes für Sie</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hunde-cartoon-wuff-1-20/" rel="bookmark" title="Hunde Cartoon WUFF 1/20"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hunde Cartoon WUFF 1/20" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/cartoon_HUNDE-CARTOON-von-Martin-Zak-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/cartoon_HUNDE-CARTOON-von-Martin-Zak-218x150.jpg" alt="" title="Hunde Cartoon WUFF 1/20"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hunde-cartoon-wuff-1-20/" rel="bookmark" title="Hunde Cartoon WUFF 1/20">Hunde Cartoon WUFF 1/20</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/alt-oder-autsch-auffaelligkeiten-beim-hund-nicht-immer-ist-es-nur-das-alter/" rel="bookmark" title="Alt oder autsch? Auffälligkeiten beim Hund – nicht immer ist es nur das Alter"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Alt oder autsch? Auffälligkeiten beim Hund – nicht immer ist es nur das Alter" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_-Alexandra-Hollstein-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_-Alexandra-Hollstein-218x150.jpeg" alt="" title="Alt oder autsch? Auffälligkeiten beim Hund – nicht immer ist es nur das Alter"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/alt-oder-autsch-auffaelligkeiten-beim-hund-nicht-immer-ist-es-nur-das-alter/" rel="bookmark" title="Alt oder autsch? Auffälligkeiten beim Hund – nicht immer ist es nur das Alter">Alt oder autsch? Auffälligkeiten beim Hund – nicht immer ist es...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wie-viel-hund-braucht-hund-sozialkontakte-ja-oder-nein/" rel="bookmark" title="Wie viel Hund braucht Hund? Sozialkontakte, ja oder nein?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wie viel Hund braucht Hund? Sozialkontakte, ja oder nein?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wieVielHund_-Page-Light-Studios--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wieVielHund_-Page-Light-Studios--218x150.jpg" alt="" title="Wie viel Hund braucht Hund? Sozialkontakte, ja oder nein?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wie-viel-hund-braucht-hund-sozialkontakte-ja-oder-nein/" rel="bookmark" title="Wie viel Hund braucht Hund? Sozialkontakte, ja oder nein?">Wie viel Hund braucht Hund? Sozialkontakte, ja oder nein?</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/ein-herzensbrecher-kommt-selten-allein/" rel="bookmark" title="Ein Herzensbrecher kommt selten allein"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ein Herzensbrecher kommt selten allein" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Marokko_P3096882-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Marokko_P3096882-218x150.jpg" alt="" title="Ein Herzensbrecher kommt selten allein"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/ein-herzensbrecher-kommt-selten-allein/" rel="bookmark" title="Ein Herzensbrecher kommt selten allein">Ein Herzensbrecher kommt selten allein</a></h3></div></div></div></div> <script>var block_td_uid_5_5e1eeb9bd3fbb = new tdBlock();
block_td_uid_5_5e1eeb9bd3fbb.id = "td_uid_5_5e1eeb9bd3fbb";
block_td_uid_5_5e1eeb9bd3fbb.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_5e1eeb9bd3fbb_rand"}';
block_td_uid_5_5e1eeb9bd3fbb.td_column_number = "1";
block_td_uid_5_5e1eeb9bd3fbb.block_type = "td_block_15";
block_td_uid_5_5e1eeb9bd3fbb.post_count = "4";
block_td_uid_5_5e1eeb9bd3fbb.found_posts = "2086";
block_td_uid_5_5e1eeb9bd3fbb.header_color = "#";
block_td_uid_5_5e1eeb9bd3fbb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1eeb9bd3fbb.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_5_5e1eeb9bd3fbb);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5e1eeb9bd3fbb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_5e1eeb9bd3fbb class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/der-sheltie-kleiner-wikinger-mit-grossem-herz-2/" rel="bookmark" title="Der Sheltie &#8211; Kleiner Wikinger mit großem Herz"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Der Sheltie &#8211; Kleiner Wikinger mit großem Herz" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Sheltie_©-otsphoto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Sheltie_©-otsphoto-218x150.jpg" alt="" title="Der Sheltie &#8211; Kleiner Wikinger mit großem Herz"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/der-sheltie-kleiner-wikinger-mit-grossem-herz-2/" rel="bookmark" title="Der Sheltie &#8211; Kleiner Wikinger mit großem Herz">Der Sheltie &#8211; Kleiner Wikinger mit großem Herz</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/kroatien-mit-hund/" rel="bookmark" title="Kroatien mit Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Kroatien mit Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Polgar_01_pkazmierczak-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Polgar_01_pkazmierczak-218x150.jpg" alt="" title="Kroatien mit Hund"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/kroatien-mit-hund/" rel="bookmark" title="Kroatien mit Hund">Kroatien mit Hund</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hilfsbereitschaft-bei-hunden/" rel="bookmark" title="Hilfsbereitschaft bei Hunden"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hilfsbereitschaft bei Hunden" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Hilfsbereitschaft_02-4c-e1480583054957-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Hilfsbereitschaft_02-4c-e1480583054957-218x150.jpg" alt="" title="Hilfsbereitschaft bei Hunden"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hilfsbereitschaft-bei-hunden/" rel="bookmark" title="Hilfsbereitschaft bei Hunden">Hilfsbereitschaft bei Hunden</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hat-der-rassehund-zukunft/" rel="bookmark" title="Hat der Rassehund Zukunft?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hat der Rassehund Zukunft?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_04_Katja-Xenikis-4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Qualzucht_04_Katja-Xenikis-4c-218x150.jpg" alt="" title="Hat der Rassehund Zukunft?"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hat-der-rassehund-zukunft/" rel="bookmark" title="Hat der Rassehund Zukunft?">Hat der Rassehund Zukunft?</a></h3></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1eeb9bd3fbb" data-td_block_id="td_uid_5_5e1eeb9bd3fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e1eeb9bd3fbb" data-td_block_id="td_uid_5_5e1eeb9bd3fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget widget_media_image"><img width="153" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20153%2074'%3E%3C/svg%3E" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img width="153" height="74" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" sizes="(max-width: 153px) 100vw, 153px" /></noscript></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div><div class="textwidget"><p>WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</p></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><p><a href="https://www.wuff.eu/wp/impressum/">Impressum &amp; Kontakt</a><br /> <a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br /> <a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a><br /> <a href="https://www.wuff.eu/wp/agb/">AGB</a></p></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Blog</a></li><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="#">Forums</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://www.wuff.eu/wp/contact/">Contact</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Hundemagazin WUFF 2018</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>
<style type="text/css" media="screen">.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td-related-title .td-cur-simple-item,.woocommerce div.product .woocommerce-tabs ul.tabs li.active,.woocommerce .product .products h2{color:#424242}</style><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};var tribe_system_info = {"sysinfo_optin_nonce":"7d5270bd9f","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"}; /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b446eb84534f4bbda0ce425c249aae16","fragment_name":"wc_fragments_b446eb84534f4bbda0ce425c249aae16","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/comment-reply.min.js?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/wp-embed.min.js?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=1.6.3' defer></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weitere Infos</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" /></noscript><noscript><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-32921eb7b600615ab5eea3c3b710e396.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='login-with-ajax-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-6d9b4f5b49f62c9a328eacdac730ba1f.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='modal_survey_style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-9239396749e50efd5e354bd3fd077d3f.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='pmpro_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-22430a7cfd3c1821d495d905d915c734.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='pmpro_print-css'  href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcpma-front-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-072293968e4466262d7ca64019362072.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-81b67427d4da244d7518f815ce234bf5.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='nks_cc_styles-css'  href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pmpro-woocommerce-css'  href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=eddcf7ef4818a62a3a5492fbe1b83cf5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='social-board-css'  href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-framework-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-a303f9d50c02afeb4c4463b02086bb5e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-1cc7b19a0c9ea5f65c8603a8b35aedb9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-aa27ebea880412d4267b25bc54f5e49f.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-55414a452f0140ec2ebdf38ed4420ed8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='subscriptio_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-3dc52ba5b113b9d67f2e97bc8c5498af.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-582d9415b90ff5597fa77f9be5c93658.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-b56d7ffe8ecff98df418c7c04b22cbe9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-7359be60986980b73827c8bdbb2ba975.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-35ce9673e1d0066813c0b630ed19aa1f.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-woo-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-527bcf2d91dddbe05297a362a05ae6b0.css' type='text/css' media='all' /></noscript></body></html>
