<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7COpen+Sans%3A400%2C700%7COpen+Sans:300%7COpen+Sans:400%7COpen+Sans:700%7CLato:300%7CLato:400%7CLato:700" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.wuff.eu/wp/wp-content/cache/min/1/2e9039fabe69407b16bf69e226a8cb79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.wuff.eu/wp/wp-content/cache/min/1/096a6bcd5cd12679b06808fec03915c8.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta property="fb:pages" content="143363622394657" /><link rel="alternate" hreflang="de" href="https://www.wuff.eu/" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta name="author" content="Hundemagazin WUFF"><link rel="icon" type="image/png" href="https://www.wuff.eu/wp/wp-content/uploads/2016/01/favicon.ico"><title>Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz - Hundemagazin WUFF</title><meta name="description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt."/><link rel="canonical" href="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz - Hundemagazin WUFF" /><meta property="og:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta property="og:url" content="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/" /><meta property="og:site_name" content="Hundemagazin WUFF" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2018-10-17T09:29:32+02:00" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta property="og:image:secure_url" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="333" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta name="twitter:title" content="Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz - Hundemagazin WUFF" /><meta name="twitter:image" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &amp;raquo; Feed" href="https://www.wuff.eu/wp/feed/" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &amp;raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" /><link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &amp;raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &amp;raquo; Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz Kommentar-Feed" href="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wuff.eu\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=e9c2c975534696e9163e3e4482ff6a4c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='pmpro_print-css'  href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.wuff.eu\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.wuff.eu/wp/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.wuff.eu/wp/?p=23693' /><link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fmexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fmexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'AW-');</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="https://theeventscalendar.com/" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><!--[if IE  8]><link rel="preload" type="text/css" href="https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style type="text/css">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</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="text/javascript">var gaProperty = 'UA-77260451-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260451-1', 'auto');
ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div class="nks_cc_sidebar_cont_scrollable"><div class="nks_cc_sidebar_cont"><div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in über 1000 Artikeln &#8230;</h1><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
data-id="1"
data-instance="1"
id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> Suchen</div><div class='innericon hiddend'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig'
placeholder=''
name='phrase' value=''
aria-label="Search input 1"
autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value=''
aria-label="Search autocomplete, ignore please"
aria-hidden="true"
autocomplete="off" disabled/> <input type='submit'
aria-hidden="true"
style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve"> <polygon id="x-mark-icon"
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
data-id="1"
data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
data-id="1"
data-instance="1"><form name='options' class="asp-fss-column" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="23693"> <input type="hidden" style="display:none;" name="woo_currency" value="EUR"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang'
value='0'/></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1"
aria-label="Exakten Begriff suchen"
name="asp_gen[]" /> <label aria-hidden="true"
for="set_exact1_1"></label></div><div class="asp_option_label"> Exakten Begriff suchen</div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1"
name="asp_gen[]"  checked="checked"/> <label for="set_title1_1"></label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1"
name="asp_gen[]"  checked="checked"/> <label for="set_content1_1"></label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1"
name="asp_gen[]"  checked="checked"/> <label for="set_excerpt1_1"></label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="comments" id="set_comments1_1"
name="asp_gen[]" /> <label for="set_comments1_1"></label></div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend" aria-hidden="true"> <input type="checkbox" value="post"
id="1_1customset_1_11"
name="customset[]" checked="checked"/> <label for="1_1customset_1_11"></label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_content_type_filters"><legend>Filter by content type</legend><div class="asp_option asp_option_cat "><div class="asp_option_inner"> <input type="checkbox" value="users" id="set_users1_1"
aria-label="Users"
class="asp_ctf_cbx"                            name="asp_ctf[]"  checked="checked"/> <label aria-hidden="true" for="set_users1_1"></label></div><div class="asp_option_label"> Users</div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div><div class="widget_text widget"><h1 class="title">&#8230; finden Sie Artikel unserer Autoren &#8230;</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget"><form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/"> <input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value=""> <input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen"></form></div></div></div><div class="widget"><h1 class="title">&#8230; oder wählen Sie direkt eine Kategorie:</h1><div class="menu-artikelkategorien-container"><ul id="menu-artikelkategorien" class="menu"><li id="menu-item-12780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-12780"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li id="menu-item-12781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12781"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li id="menu-item-12782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12782"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li><li id="menu-item-12783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12783"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li id="menu-item-12784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12784"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li id="menu-item-12785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12785"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li id="menu-item-12786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12786"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a></li><li id="menu-item-12787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12787"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li id="menu-item-12789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12789"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li id="menu-item-12791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12791"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li id="menu-item-12792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12792"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li></ul></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1><div class="lwa lwa-default"><form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php" method="post"><div> <span class="lwa-status"></span><table><tr class="lwa-username"><td class="lwa-username-label"> <label>Username</label></td><td class="lwa-username-input"> <input type="text" name="log" /></td></tr><tr class="lwa-password"><td class="lwa-password-label"> <label>Password</label></td><td class="lwa-password-input"> <input type="password" name="pwd" /></td></tr><tr><td colspan="2"></td></tr><tr class="lwa-submit"><td class="lwa-submit-button"> <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></td><td class="lwa-submit-links"> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label> <br /> <a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a></td></tr></table></div></form><form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" method="post" style="display:none;"><div> <span class="lwa-status"></span><table><tr><td> <strong>Forgotten Password</strong></td></tr><tr><td class="lwa-remember-email"> <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" /></td></tr><tr><td class="lwa-remember-buttons"> <input type="submit" value="Get New Password" class="lwa-button-remember" /> <a href="#" class="lwa-links-remember-cancel">Cancel</a> <input type="hidden" name="login-with-ajax" value="remember" /></td></tr></table></div></form></div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li><li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li><li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li></ul></div></div></div></div></div></div><div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i> </span><span id="nks-tab-2"  class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i> </span><span id="nks-tab-3"  class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i> </span></div><div id="nks-body-bg"></div><div id="nks-overlay-wrapper"><div id="nks-overlay"></div></div> <script>(function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-23693 single-format-standard cookies-not-set pmpro-body-has-access tribe-no-js mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz single_template_5 white-menu wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="sidebar_ad" style=""><div id='div-gpt-ad-1476200367184-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });</script> </div></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">SCHLIESSEN</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></div> LESEN</a></a><ul class="sub-menu"><li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li><li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a></li><li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Tipps und Trends</a></li><li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="/wp/wp-content/uploads/men_news.png"></div> WUFF-NEWS</a></a></li><li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="/wp/wp-content/uploads/2016/01/men_info.png"></div> INFORMIEREN</a></a><ul class="sub-menu"><li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li id="menu-item-19603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19603"><a href="https://www.wuff.eu/wp/informieren/partnerprogramme/">Partnerprogramme</a></li><li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li id="menu-item-12699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12699"><a href="https://www.wuff.eu/wp/category/branchenbuch/">Branchenbuch</a></li><li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></div>DISKUTIEREN</a></a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></div>SHOPPEN</a></a><ul class="sub-menu"><li id="menu-item-23697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23697"><a href="https://www.wuff.eu/wp/wuff-bookazin-abo/">WUFF Abos</a></li><li id="menu-item-13595" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13595"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li id="menu-item-13597" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13597"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li id="menu-item-13594" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13594"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li id="menu-item-13599" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13599"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li id="menu-item-13596" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13596"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a href="https://www.wuff.eu/wp/"> <img class="td-retina-data" data-retina="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans.png" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans.png" alt="Hundemagazin WUFF" title="Home"/> </a></div><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="https://www.wuff.eu/wp/"> <img class="td-retina-data" data-retina="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans.png" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans.png" alt="Hundemagazin WUFF" title="Home"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></div> LESEN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Tipps und Trends</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="/wp/wp-content/uploads/men_news.png"></div> WUFF-NEWS</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="/wp/wp-content/uploads/2016/01/men_info.png"></div> INFORMIEREN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19603"><a href="https://www.wuff.eu/wp/informieren/partnerprogramme/">Partnerprogramme</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12699"><a href="https://www.wuff.eu/wp/category/branchenbuch/">Branchenbuch</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></div>DISKUTIEREN</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></div>SHOPPEN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23697"><a href="https://www.wuff.eu/wp/wuff-bookazin-abo/">WUFF Abos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-13595"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-13597"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-13594"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-13599"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-13596"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><div id='div-gpt-ad-1462268320161-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });</script> </div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Allgemein" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/allgemein/"><span itemprop="title">Allgemein</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz"><meta itemprop="url" content = "https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/">Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-23693" class="post-23693 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news pmpro-has-access" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.wuff.eu/wp/category/allgemein/">Allgemein</a></li><li class="entry-category"><a  href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T09:29:32+00:00" >17. Oktober 2018</time></div><div class="td-post-comments"><a href="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23693">4433</span></div></div></header></div><div class="td-post-content"><p><strong>Teil eines Kooperationsprogramms zwischen Mexiko und den USA</strong></p><p>Mexiko-Stadt (APA/dpa) &#8211; In Mexiko haben 30 neue Spürhunde den Polizeidienst angetreten. Die Hunde werden die mexikanische Polizei vorrangig bei ihrer Arbeit gegen die Drogenkriminalität unterstützen, wie die Generalstaatsanwaltschaft des lateinamerikanischen Landes am Dienstag mitteilte. Die Hunde sind Teil eines Kooperationsprogramms zwischen Mexiko und den USA. Die Einheit der Spürhunde wächst damit von 58 auf 88 Tiere.</p><p>Die Hunde, unter ihnen Golden Retriever und Deutsche Schäferhunde, sind darauf spezialisiert, Drogen, Sprengstoffe und Leichen aufzuspüren. Mexiko verzeichnete im letzten Jahr mehr als 29.000 Morde, und rund 37.000 Personen gelten als vermisst. Spürhunde werden deswegen vor allem bei der Suche nach Leichen und versteckten Gräbern eingesetzt.</p><p>Es kommt jedoch auch immer wieder zu humanitären Einsätzen, so wie bei dem verheerenden Erdbeben im vergangenen Jahr, bei dem in Mexiko-Stadt und den umliegenden Bundesstaaten 369 Menschen ums Leben kamen.</p><p>&nbsp;</p><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2497370489215004" data-ad-slot="7793166056"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2497370489215004" data-ad-slot="7793166056"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2497370489215004" data-ad-slot="7793166056"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2497370489215004" data-ad-slot="7793166056"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></style></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Teilen</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fmexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mexiko%3A+Neue+Sp%C3%BCrhunde+im+Kampf+gegen+Drogenkriminalit%C3%A4t+im+Einsatz&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fmexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz%2F&via=wuffmagazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg&description=Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mexiko%3A+Neue+Sp%C3%BCrhunde+im+Kampf+gegen+Drogenkriminalit%C3%A4t+im+Einsatz - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fmexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/" data-text="Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/feuerwehr-rettete-in-mistelbach-hund-aus-brennender-wohnung/">Feuerwehr rettete in Mistelbach Hund aus brennender Wohnung</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/msterle/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="datePublished" content="2018-10-17T09:29:32+00:00"><meta itemprop="dateModified" content="2018-10-17T09:29:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Mexiko: Neue Spürhunde im Kampf gegen Drogenkriminalität im Einsatz"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/wuffnews.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="333"></span></footer></article>  <script>var block_td_uid_1_5bc8a11ad3645 = new tdBlock();
block_td_uid_1_5bc8a11ad3645.id = "td_uid_1_5bc8a11ad3645";
block_td_uid_1_5bc8a11ad3645.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5bc8a11ad3645_rand","td_column_number":3,"live_filter_cur_post_id":23693,"live_filter_cur_post_author":"1246"}';
block_td_uid_1_5bc8a11ad3645.td_column_number = "3";
block_td_uid_1_5bc8a11ad3645.block_type = "td_block_related_posts";
block_td_uid_1_5bc8a11ad3645.post_count = "3";
block_td_uid_1_5bc8a11ad3645.found_posts = "624";
block_td_uid_1_5bc8a11ad3645.header_color = "";
block_td_uid_1_5bc8a11ad3645.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bc8a11ad3645.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_1_5bc8a11ad3645);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5bc8a11ad3645_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5bc8a11ae88de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5bc8a11ad3645" href="#">Verwandte Artikel</a><a id="td_uid_3_5bc8a11ae89c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5bc8a11ad3645" href="#">Mehr vom Autor</a></h4><div id=td_uid_1_5bc8a11ad3645 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/feuerwehr-rettete-in-mistelbach-hund-aus-brennender-wohnung/" rel="bookmark" title="Feuerwehr rettete in Mistelbach Hund aus brennender Wohnung"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Feuerwehr rettete in Mistelbach Hund aus brennender Wohnung"/></a></div> <a href="https://www.wuff.eu/wp/category/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/feuerwehr-rettete-in-mistelbach-hund-aus-brennender-wohnung/" rel="bookmark" title="Feuerwehr rettete in Mistelbach Hund aus brennender Wohnung">Feuerwehr rettete in Mistelbach Hund aus brennender Wohnung</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/unbekannter-versteckte-in-tirol-rasierklingen-in-fleischstuecken/" rel="bookmark" title="Unbekannter versteckte in Tirol Rasierklingen in Fleischstücken"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Unbekannter versteckte in Tirol Rasierklingen in Fleischstücken"/></a></div> <a href="https://www.wuff.eu/wp/category/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/unbekannter-versteckte-in-tirol-rasierklingen-in-fleischstuecken/" rel="bookmark" title="Unbekannter versteckte in Tirol Rasierklingen in Fleischstücken">Unbekannter versteckte in Tirol Rasierklingen in Fleischstücken</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/pensionist-gebissen-suche-nach-hundebesitzer-in-oberoesterreich/" rel="bookmark" title="Pensionist gebissen: Suche nach Hundebesitzer in Oberösterreich"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Pensionist gebissen: Suche nach Hundebesitzer in Oberösterreich"/></a></div> <a href="https://www.wuff.eu/wp/category/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/pensionist-gebissen-suche-nach-hundebesitzer-in-oberoesterreich/" rel="bookmark" title="Pensionist gebissen: Suche nach Hundebesitzer in Oberösterreich">Pensionist gebissen: Suche nach Hundebesitzer in Oberösterreich</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bc8a11ad3645" data-td_block_id="td_uid_1_5bc8a11ad3645"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bc8a11ad3645" data-td_block_id="td_uid_1_5bc8a11ad3645"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>Keine Kommentare</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/mexiko-neue-spuerhunde-im-kampf-gegen-drogenkriminalitaet-im-einsatz/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div style ="margin-top: 20px"></div><div id='div-gpt-ad-1463766461175-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });</script> <div style ="margin-top: 20px"></div><div id='div-gpt-ad-1517493248797-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });</script> </div><div style ="margin-top: 20px"></div><div id='div-gpt-ad-1517493248797-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });</script> </div><div style ="margin-top: 20px"></div><div id='div-gpt-ad-1468504487142-1' style='height:150px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468504487142-1'); });</script> </div><div style ="margin-top: 20px"></div><div id='div-gpt-ad-1467300237042-1' style='height:150px; width:300px; '> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467300237042-1'); });</script> </div></div></script></div></aside><script>var block_td_uid_4_5bc8a11aec0a6 = new tdBlock();
block_td_uid_4_5bc8a11aec0a6.id = "td_uid_4_5bc8a11aec0a6";
block_td_uid_4_5bc8a11aec0a6.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_5bc8a11aec0a6_rand"}';
block_td_uid_4_5bc8a11aec0a6.td_column_number = "1";
block_td_uid_4_5bc8a11aec0a6.block_type = "td_block_15";
block_td_uid_4_5bc8a11aec0a6.post_count = "8";
block_td_uid_4_5bc8a11aec0a6.found_posts = "1648";
block_td_uid_4_5bc8a11aec0a6.header_color = "#";
block_td_uid_4_5bc8a11aec0a6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bc8a11aec0a6.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_4_5bc8a11aec0a6);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5bc8a11aec0a6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_5bc8a11aec0a6 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/generelle-maulkorb-und-leinenpflicht-wird-von-der-bundes-fpoe-abgelehnt/" rel="bookmark" title="Generelle Maulkorb- und Leinenpflicht wird von der Bundes-FPÖ abgelehnt"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/staff_MadPhotos-218x150.jpg" alt="" title="Generelle Maulkorb- und Leinenpflicht wird von der Bundes-FPÖ abgelehnt"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/generelle-maulkorb-und-leinenpflicht-wird-von-der-bundes-fpoe-abgelehnt/" rel="bookmark" title="Generelle Maulkorb- und Leinenpflicht wird von der Bundes-FPÖ abgelehnt">Generelle Maulkorb- und Leinenpflicht wird von der Bundes-FPÖ abgelehnt</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/tat-tiere-als-therapie-zur-aktuellen-politischen-situation/" rel="bookmark" title="TAT &#8211; Tiere als Therapie zur aktuellen politischen Situation"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/IMG_9558-218x150.jpeg" alt="" title="TAT &#8211; Tiere als Therapie zur aktuellen politischen Situation"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/tat-tiere-als-therapie-zur-aktuellen-politischen-situation/" rel="bookmark" title="TAT &#8211; Tiere als Therapie zur aktuellen politischen Situation">TAT &#8211; Tiere als Therapie zur aktuellen politischen Situation</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/nach-toedlichem-hundebiss-fpoe-waldhaeusl-fuer-beisskorbpflicht-in-noe/" rel="bookmark" title="FPÖ-Waldhäusl fordert Beißkorb- und Leinenpflicht für alle Hunde"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/dsh-218x150.jpg" alt="" title="FPÖ-Waldhäusl fordert Beißkorb- und Leinenpflicht für alle Hunde"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/nach-toedlichem-hundebiss-fpoe-waldhaeusl-fuer-beisskorbpflicht-in-noe/" rel="bookmark" title="FPÖ-Waldhäusl fordert Beißkorb- und Leinenpflicht für alle Hunde">FPÖ-Waldhäusl fordert Beißkorb- und Leinenpflicht für alle Hunde</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/nachhaltiges-abnehmen/" rel="bookmark" title="Nachhaltiges Abnehmen"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Übergewicht_©-monicaclick-218x150.jpg" alt="" title="Nachhaltiges Abnehmen"/></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/nachhaltiges-abnehmen/" rel="bookmark" title="Nachhaltiges Abnehmen">Nachhaltiges Abnehmen</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/auch-hunde-brauchen-vertrauen/" rel="bookmark" title="Auch Hunde brauchen Vertrauen!"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Rico_P6140101_Lutz-Borger-218x150.jpg" alt="" title="Auch Hunde brauchen Vertrauen!"/></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/auch-hunde-brauchen-vertrauen/" rel="bookmark" title="Auch Hunde brauchen Vertrauen!">Auch Hunde brauchen Vertrauen!</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/pet-trailing/" rel="bookmark" title="Pet-Trailing"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Pettrailing-©-steffiheufelder-218x150.jpg" alt="" title="Pet-Trailing"/></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/pet-trailing/" rel="bookmark" title="Pet-Trailing">Pet-Trailing</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/der-therapiehund/" rel="bookmark" title="Der Therapiehund"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Therapiehund_©-Antje-Lindert-Rottke-218x150.jpg" alt="" title="Der Therapiehund"/></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/der-therapiehund/" rel="bookmark" title="Der Therapiehund">Der Therapiehund</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/vertrauensbildende-uebungen-fuer-mensch-und-hund/" rel="bookmark" title="Vertrauensbildende Übungen für Mensch und Hund"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Vertrauen_©-K.-Thalhofer-218x150.jpg" alt="" title="Vertrauensbildende Übungen für Mensch und Hund"/></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/vertrauensbildende-uebungen-fuer-mensch-und-hund/" rel="bookmark" title="Vertrauensbildende Übungen für Mensch und Hund">Vertrauensbildende Übungen für Mensch und Hund</a></h3></div></div></div></div> <script>var block_td_uid_5_5bc8a11b07a28 = new tdBlock();
block_td_uid_5_5bc8a11b07a28.id = "td_uid_5_5bc8a11b07a28";
block_td_uid_5_5bc8a11b07a28.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_5bc8a11b07a28_rand"}';
block_td_uid_5_5bc8a11b07a28.td_column_number = "1";
block_td_uid_5_5bc8a11b07a28.block_type = "td_block_15";
block_td_uid_5_5bc8a11b07a28.post_count = "4";
block_td_uid_5_5bc8a11b07a28.found_posts = "1983";
block_td_uid_5_5bc8a11b07a28.header_color = "#";
block_td_uid_5_5bc8a11b07a28.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bc8a11b07a28.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_5_5bc8a11b07a28);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5bc8a11b07a28_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_5bc8a11b07a28 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/der-lange-weg-zurueck-ins-leben/" rel="bookmark" title="Der lange Weg zurück ins Leben"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/10leben01-218x150.jpg" alt="" title="Der lange Weg zurück ins Leben"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/der-lange-weg-zurueck-ins-leben/" rel="bookmark" title="Der lange Weg zurück ins Leben">Der lange Weg zurück ins Leben</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/die-hoffnung-stirbt-zuletzt-molekulargenetik-als-chance-fuer-die-zucht/" rel="bookmark" title="Die Hoffnung stirbt zuletzt: Molekulargenetik als Chance für die Zucht"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Piribauer-Aufmacher_Cenorman-218x150.jpg" alt="" title="Die Hoffnung stirbt zuletzt: Molekulargenetik als Chance für die Zucht"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/die-hoffnung-stirbt-zuletzt-molekulargenetik-als-chance-fuer-die-zucht/" rel="bookmark" title="Die Hoffnung stirbt zuletzt: Molekulargenetik als Chance für die Zucht">Die Hoffnung stirbt zuletzt: Molekulargenetik als Chance für die Zucht</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hadschi-bankhofer-privat/" rel="bookmark" title="Hadschi Bankhofer &#8211; privat"><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/26hadschi01-218x150.jpg" alt="" title="Hadschi Bankhofer &#8211; privat"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hadschi-bankhofer-privat/" rel="bookmark" title="Hadschi Bankhofer &#8211; privat">Hadschi Bankhofer &#8211; privat</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/der-hund-als-fund/" rel="bookmark" title="Der Hund als Fund"><img width="200" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/40fund01-200x150.jpg" alt="" title="Der Hund als Fund"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/der-hund-als-fund/" rel="bookmark" title="Der Hund als Fund">Der Hund als Fund</a></h3></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc8a11b07a28" data-td_block_id="td_uid_5_5bc8a11b07a28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bc8a11b07a28" data-td_block_id="td_uid_5_5bc8a11b07a28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wufflogo_ad_kl.jpg" alt=""><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/wufflogo_ad_kl.jpg" alt=""></noscript></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div><div class="textwidget">WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><a href="https://www.wuff.eu/wp/impressum/">Impressum & Kontakt</a><br> <a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br> <a href="https://www.wuff.eu/wp/agb/">AGB</a> <br> <a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Blog</a></li><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="#">Forums</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://www.wuff.eu/wp/contact/">Contact</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Hundemagazin WUFF 2016</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> 
<style type="text/css" media="screen">.hakerl ul{list-style-type:none!important;padding-left:20px}.hakerl li{position:relative;padding-left:20px;margin-bottom:10px}.hakerl li:before{position:absolute;top:0;left:0;font-family:FontAwesome;content:"\f14a";color:green;font-size:16px!important}</style><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.wuff.eu\/wp\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"4Z4xpu","version":"4974","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weitere Infos</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.wuff.eu/wp/wp-content/cache/min/1/b27416317e9df48d43f90efcd61e267a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7COpen+Sans%3A400%2C700%7COpen+Sans:300%7COpen+Sans:400%7COpen+Sans:700%7CLato:300%7CLato:400%7CLato:700" /></noscript><noscript><link rel="stylesheet" href="https://www.wuff.eu/wp/wp-content/cache/min/1/2e9039fabe69407b16bf69e226a8cb79.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='pmpro_print-css'  href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539875099 -->