<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta property="fb:pages" content="143363622394657" /><link rel="alternate" hreflang="de" href="https://www.wuff.eu/" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg" /><meta name="author" content="Martina Bartl"><title>Tractive präsentiert neues Aktivitätstracking - Hundemagazin WUFF</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Tractive präsentiert neues Aktivitätstracking - Hundemagazin WUFF" /><meta property="og:description" content="Rund 40 % der Hunde und Katzen in den Industrieländern Mitteleuropas sind übergewichtig. Allerhöchste Zeit, etwas dagegen zu unternehmen. Zusätzlich zu seinem Hauptthema Sicherheit konzentriert sich Tractive nun auch auf Aktivität und Fitness von Haustieren und integrierte dies geschickt ins bestehende GPS-Tracking-Gerät. Alles in einem Gerät Tractive präsentierte Anfang Juli seine neueste Funktion: Aktivitätstracking für" /><meta property="og:url" content="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" /><meta property="og:site_name" content="Hundemagazin WUFF" /><meta property="article:published_time" content="2020-07-10T08:57:39+00:00" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg" /><meta property="og:image:width" content="929" /><meta property="og:image:height" content="626" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wuff.eu/wp/#website","url":"https://www.wuff.eu/wp/","name":"Hundemagazin WUFF","description":"DAS kritische, unabh\u00e4ngige und inhabergef\u00fchrte Hundemagazin","potentialAction":[{"@type":"SearchAction","target":"https://www.wuff.eu/wp/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/#primaryimage","inLanguage":"de-DE","url":"https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg","width":929,"height":626,"caption":"Das neue Aktivit\u00e4tstracking von Tractive ist f\u00fcr bestehende App-User kostenlos. (Foto \u00a9 Tractive)"},{"@type":"WebPage","@id":"https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/#webpage","url":"https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/","name":"Tractive pr\u00e4sentiert neues Aktivit\u00e4tstracking - Hundemagazin WUFF","isPartOf":{"@id":"https://www.wuff.eu/wp/#website"},"primaryImageOfPage":{"@id":"https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/#primaryimage"},"datePublished":"2020-07-10T08:57:39+00:00","dateModified":"2020-07-10T08:57:39+00:00","author":{"@id":"https://www.wuff.eu/wp/#/schema/person/d64e1d43ff70f31dc3d657a12e72df99"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/"]}]},{"@type":["Person"],"@id":"https://www.wuff.eu/wp/#/schema/person/d64e1d43ff70f31dc3d657a12e72df99","name":"Martina Bartl","image":{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/#personlogo","inLanguage":"de-DE","url":"https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl.jpg","caption":"Martina Bartl"},"description":"Martina Bartl ist erfahrene Hunde- und Pferdehalterin und seit rund 15 Jahren Journalistin. Sie hat sich auf die Fachgebiete Pferde &amp; Reiten und auf Hunde spezialisiert."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Feed" href="https://www.wuff.eu/wp/feed/" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" /><link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Tractive präsentiert neues Aktivitätstracking Kommentar-Feed" href="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='validate-engine-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-29744c8894f79bdd3e3fcccb1ae4cb4e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='login-with-ajax-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-bdbb45fc60733bb22e9b12f5d084bbd6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='modal_survey_style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-e7fedf75c5577d66963326d76566599c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='pmpro_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-209a37537a53449c5c3f4f7504ade169.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='pmpro_print-css' href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload' id='tribe-common-skeleton-style-css' href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tribe-tooltip-css' href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcpma-front-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-4beb4bf8074b383dccd2ed1cc3bcad6c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wc-block-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-2e1e132643095492eb6f0cdd951f18bf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='la-icon-maneger-style-css' href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=43d556293f6a5e233bd8df0f62151f44' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='nks_cc_styles-css' href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=43d556293f6a5e233bd8df0f62151f44' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=43d556293f6a5e233bd8df0f62151f44' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='pmpro-woocommerce-css' href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=43d556293f6a5e233bd8df0f62151f44' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='social-board-css' href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-framework-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-cc8546fd94ee087878333f649b898ba5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-05e97bf31acea6594eee59f2d9e1098c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css' href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-597c246bc6bad0a3e65f70ce413953ce.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='preload' id='wp-polls-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-492faf166a94b2832625df1f71393edb.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link data-minify="1" rel='preload' id='subscriptio_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-b312956d82ca02333f69ccd20b870111.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-basic-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-eb2a83300a43fa19aef24103806d75fc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-chosen-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-5563320a068b790036b1c3a4a4dc0989.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-d6b2bdbee6e09e2f544b30baad811b86.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-child-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-059a079dfeac746c7ca5463ff1789b2d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-woo-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-02d38313ea71551a4536a8dde9a3f913.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/js/wcpma-front.js?ver=43d556293f6a5e233bd8df0f62151f44' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/js/public.min.js?ver=3.0.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/subscriptio/assets/js/frontend.js?ver=2.3.8' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3' defer></script> <link rel='https://api.w.org/' href='https://www.wuff.eu/wp/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.wuff.eu/wp/?p=27671' /><link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="https://theeventscalendar.com/" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css">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</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/cache/busting/1/gtm-62c1613399c2348ca6ff8431bc8d4b0b.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77260451-1');</script> <style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div class="nks_cc_sidebar_cont_scrollable"><div class="nks_cc_sidebar_cont"><div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in unseren Artikeln &#8230;</h1><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> Suchen</div><div class='innericon hiddend'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig' placeholder='' name='phrase' value='' aria-label="Search input 1" autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled /> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-column" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="27671"> <input type="hidden" style="display:none;" name="woo_currency" value="EUR"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exakten Begriff suchen" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact1_1"> Hidden label </label></div><div class="asp_option_label"> Exakten Begriff suchen</div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"> Hidden label </label></div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend" aria-hidden="true"> <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"> Hidden label </label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_content_type_filters"><legend>Filter by content type</legend><div class="asp_option asp_option_cat "><div class="asp_option_inner"> <input type="checkbox" value="users" id="set_users1_1" aria-label="Users" class="asp_ctf_cbx" name="asp_ctf[]" checked="checked" /> <label aria-hidden="true" for="set_users1_1"> Hidden label </label></div><div class="asp_option_label"> Users</div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div><div class="widget_text widget"><h1 class="title">&#8230; oder finden Sie Artikel unserer Autoren.</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget"><form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/"> <input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value=""> <input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen"></form></div></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1><div class="lwa lwa-default"><form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php" method="post"><div> <span class="lwa-status"></span><table><tr class="lwa-username"><td class="lwa-username-label"> <label>Username</label></td><td class="lwa-username-input"> <input type="text" name="log" /></td></tr><tr class="lwa-password"><td class="lwa-password-label"> <label>Password</label></td><td class="lwa-password-input"> <input type="password" name="pwd" /></td></tr><tr><td colspan="2"></td></tr><tr class="lwa-submit"><td class="lwa-submit-button"> <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></td><td class="lwa-submit-links"> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label> <br /> <a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a></td></tr></table></div></form><form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" method="post" style="display:none;"><div> <span class="lwa-status"></span><table><tr><td> <strong>Forgotten Password</strong></td></tr><tr><td class="lwa-remember-email"> <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" /></td></tr><tr><td class="lwa-remember-buttons"> <input type="submit" value="Get New Password" class="lwa-button-remember" /> <a href="#" class="lwa-links-remember-cancel">Cancel</a> <input type="hidden" name="login-with-ajax" value="remember" /></td></tr></table></div></form></div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li><li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="cat-item cat-item-307"><a href="https://www.wuff.eu/wp/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li><li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li><li class="cat-item cat-item-313"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-bookazine/">WUFF-Bookazine</a></li><li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li></ul></div></div></div></div></div></div><div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i> </span><span id="nks-tab-2" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i> </span><a href="https://www.wuff.eu/wp/cart/" id="nks-tab-3" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i> </a></div><div id="nks-body-bg"></div><div id="nks-overlay-wrapper"><div id="nks-overlay"></div></div> <script>(function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-27671 single-format-standard cookies-not-set pmpro-body-has-access woocommerce-no-js tribe-no-js tractive-praesentiert-neues-aktivitaetstracking single_template wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v5.0&appId=133755390039978&autoLogAppEvents=1"></script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="sidebar_ad" style=""><div id='div-gpt-ad-1476200367184-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });</script> </div></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">SCHLIESSEN</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &amp; BLOG</a></a><ul class="sub-menu"><li id="menu-item-27256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li><li id="menu-item-27257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li></ul></li><li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li id="menu-item-24484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24484"><a target="_blank" rel="noopener noreferrer" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li></ul></li><li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li id="menu-item-26020" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li id="menu-item-24024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li id="menu-item-24496" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li id="menu-item-24498" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li id="menu-item-24499" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li id="menu-item-24500" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li id="menu-item-24497" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &amp; BLOG</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24484"><a target="_blank" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1462268320161-0' style='height:90px; width:728px; '> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Allgemein" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/allgemein/"><span itemprop="title">Allgemein</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Tractive präsentiert neues Aktivitätstracking"><meta itemprop="url" content="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/">Tractive präsentiert neues Aktivitätstracking</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-27671" class="post-27671 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-lesen category-nachrichten category-nachrichten-lesen category-startseite category-news pmpro-has-access" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.wuff.eu/wp/category/allgemein/">Allgemein</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/lesen/">LESEN</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/lesen/nachrichten-lesen/">Nachrichten</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/startseite/">Startseite</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Tractive präsentiert neues Aktivitätstracking</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/martina-bartl/">Martina Bartl</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T10:57:39+00:00">10. Juli 2020</time></div><div class="td-post-comments"><a href="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27671">13</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg&description=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg" data-caption="Das neue Aktivitätstracking von Tractive ist für bestehende App-User kostenlos. (Foto © Tractive)"><img width="696" height="469" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20469'%3E%3C/svg%3E" alt="" title="tractiv" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/tractiv-696x469.jpg" /><noscript><img width="696" height="469" class="entry-thumb td-modal-image" src="https://www.wuff.eu/wp/wp-content/uploads/tractiv-696x469.jpg" alt="" title="tractiv"/></noscript></a><figcaption class="wp-caption-text">Das neue Aktivitätstracking von Tractive ist für bestehende App-User kostenlos. (Foto © Tractive)</figcaption></figure></div><p>Rund 40 % der Hunde und Katzen in den Industrieländern Mitteleuropas sind übergewichtig. Allerhöchste Zeit, etwas dagegen zu unternehmen. Zusätzlich zu seinem Hauptthema Sicherheit konzentriert sich Tractive nun auch auf Aktivität und Fitness von Haustieren und integrierte dies geschickt ins bestehende GPS-Tracking-Gerät.</p><p><strong>Alles in einem Gerät</strong><br /> Tractive präsentierte Anfang Juli seine neueste Funktion: Aktivitätstracking für Hunde und Katzen. Der meist verwendete GPS-Tracker unter HaustierbesitzerInnen bietet mit dem neuen Feature einen großen zusätzlichen Mehrwert für User. Durch die Ergänzung vereint Tractive erstklassiges GPS- und Aktivitätstracking in einem Gerät. &#8222;Wir haben dieses Feature ergänzt, um Haustierbesitzern weltweit alles zu bieten, was für eine sichere und gesunde Haustierhaltung notwendig ist. Wir bieten Sicherheit auf Knopfdruck, rund um die Uhr, rund um die Welt&#8220;, erklärt Michael Hurnaus, CEO von Tractive.</p><p>Das neue Aktivitätstracking ermöglicht Hunde- und KatzenbesitzerInnen, ihr Haustier nicht nur auf Schritt und Tritt zu verfolgen, sondern auch sein Aktivitätspensum im Blick zu behalten. &#8222;Tractive hat für mich das Potential, das nächste Runtastic zu werden. Mit dem neuen Feature bietet Tractive ein All-in-One Produkt, das einen enormen Mehrwert für Mensch und Tier bringt. Wir sind jung, wir sind innovativ und ich freue mich auf die Zukunft&#8220;, fügt Runtastic-Gründer und aktueller Chief Growth Officer von Tractive, Florian Gschwandtner, hinzu.</p><p><strong>Umfangreiche Datenbank</strong><br /> Dank seines langjährigen und erfolgreichen Bestehens konnte Tractive aus einem reichen Daten- und Erfahrungsschatz schöpfen. Mit App-Usern in über 150 Ländern weltweit bietet das neue Aktivitätstracking einen Vergleich auf globaler Ebene mit Tieren der gleichen Rasse und anderen HaustierbesitzerInnen &#8211; ein Unterscheidungsmerkmal, das den Weltmarktführer einzigartig macht. Abgeleitet von einem umfangreichen Datensatz bietet das neue Feature individuelle Empfehlungen für HaustierhalterInnen und verhilft somit deren Vierbeinern zu einem gesünderen und fitteren Leben.</p><p>Das neue Aktivitätstracking ist seit 9. Juli 2020 für alle Tractive-App-User ohne zusätzliche Kosten verfügbar. (Quelle: OTS-APA/Tractiv)</p><p><a href="https://tractive.com/de/" target="_blank" rel="noopener noreferrer">Mehr Infos zu Tractive</a></p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg&description=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tractive+pr%C3%A4sentiert+neues+Aktivit%C3%A4tstracking - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" data-text="Tractive präsentiert neues Aktivitätstracking" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/provinz-in-kambodscha-verbietet-hundefleisch/">Provinz in Kambodscha verbietet Hundefleisch</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/martina-bartl/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Martina Bartl" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg" width="96" height="96" alt="Martina Bartl" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/martina-bartl/">Martina Bartl</a></span></div><div class="td-author-description">Martina Bartl ist erfahrene Hunde- und Pferdehalterin und seit rund 15 Jahren Journalistin. Sie hat sich auf die Fachgebiete Pferde &amp; Reiten und auf Hunde spezialisiert.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martina Bartl"></span><meta itemprop="datePublished" content="2020-07-10T10:57:39+00:00"><meta itemprop="dateModified" content="2020-07-10T10:57:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/tractive-praesentiert-neues-aktivitaetstracking/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Tractive präsentiert neues Aktivitätstracking"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/tractiv.jpg"><meta itemprop="width" content="929"><meta itemprop="height" content="626"></span></footer></article> <script>var block_td_uid_1_5f08390966d92 = new tdBlock();
block_td_uid_1_5f08390966d92.id = "td_uid_1_5f08390966d92";
block_td_uid_1_5f08390966d92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5f08390966d92_rand","td_column_number":3,"live_filter_cur_post_id":27671,"live_filter_cur_post_author":"4628"}';
block_td_uid_1_5f08390966d92.td_column_number = "3";
block_td_uid_1_5f08390966d92.block_type = "td_block_related_posts";
block_td_uid_1_5f08390966d92.post_count = "3";
block_td_uid_1_5f08390966d92.found_posts = "976";
block_td_uid_1_5f08390966d92.header_color = "";
block_td_uid_1_5f08390966d92.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f08390966d92.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_1_5f08390966d92);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5f08390966d92_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5f0839096f3c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5f08390966d92" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_5f0839096f426" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5f08390966d92" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_5f08390966d92 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/provinz-in-kambodscha-verbietet-hundefleisch/" rel="bookmark" title="Provinz in Kambodscha verbietet Hundefleisch"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Provinz in Kambodscha verbietet Hundefleisch" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/VIER-PFOTEN_2019-02-15_025-3854x2667-1920x1329-w-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/VIER-PFOTEN_2019-02-15_025-3854x2667-1920x1329-w-218x150.jpg" alt="" title="Provinz in Kambodscha verbietet Hundefleisch"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/provinz-in-kambodscha-verbietet-hundefleisch/" rel="bookmark" title="Provinz in Kambodscha verbietet Hundefleisch">Provinz in Kambodscha verbietet Hundefleisch</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hunde-bei-hitze-richtig-abkuehlen/" rel="bookmark" title="Hunde bei Hitze richtig abkühlen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hunde bei Hitze richtig abkühlen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/schwimmen-AdobeStock_214468437-w-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/schwimmen-AdobeStock_214468437-w-218x150.jpeg" alt="" title="Hunde bei Hitze richtig abkühlen"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hunde-bei-hitze-richtig-abkuehlen/" rel="bookmark" title="Hunde bei Hitze richtig abkühlen">Hunde bei Hitze richtig abkühlen</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/1-hundejahr-7-menschenjahre-forscher-widersprechen-faustregel/" rel="bookmark" title="1 Hundejahr = 7 Menschenjahre? Forscher widersprechen Faustregel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="1 Hundejahr = 7 Menschenjahre? Forscher widersprechen Faustregel" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/welpealter-hund-AdobeStock_165735447-w-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/welpealter-hund-AdobeStock_165735447-w-218x150.jpeg" alt="" title="1 Hundejahr = 7 Menschenjahre? Forscher widersprechen Faustregel"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/1-hundejahr-7-menschenjahre-forscher-widersprechen-faustregel/" rel="bookmark" title="1 Hundejahr = 7 Menschenjahre? Forscher widersprechen Faustregel">1 Hundejahr = 7 Menschenjahre? Forscher widersprechen Faustregel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f08390966d92" data-td_block_id="td_uid_1_5f08390966d92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f08390966d92" data-td_block_id="td_uid_1_5f08390966d92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>KEINE KOMMENTARE</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/tractive-praesentiert-neues-aktivitaetstracking/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="https://www.wuff.eu/wp/wp-login.php?redirect_to=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Ftractive-praesentiert-neues-aktivitaetstracking%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1463766461175-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });</script></p></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });</script> </div><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.wuff.eu/dog-guide/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="324" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20306'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png"><noscript><img width="324" height="306" src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" sizes="(max-width: 324px) 100vw, 324px"></noscript></a></div></aside><script>var block_td_uid_4_5f08390972ce8 = new tdBlock();
block_td_uid_4_5f08390972ce8.id = "td_uid_4_5f08390972ce8";
block_td_uid_4_5f08390972ce8.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_5f08390972ce8_rand"}';
block_td_uid_4_5f08390972ce8.td_column_number = "1";
block_td_uid_4_5f08390972ce8.block_type = "td_block_15";
block_td_uid_4_5f08390972ce8.post_count = "8";
block_td_uid_4_5f08390972ce8.found_posts = "1785";
block_td_uid_4_5f08390972ce8.header_color = "#";
block_td_uid_4_5f08390972ce8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f08390972ce8.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_4_5f08390972ce8);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5f08390972ce8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_5f08390972ce8 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/provinz-in-kambodscha-verbietet-hundefleisch/" rel="bookmark" title="Provinz in Kambodscha verbietet Hundefleisch"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Provinz in Kambodscha verbietet Hundefleisch" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/VIER-PFOTEN_2019-02-15_025-3854x2667-1920x1329-w-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/VIER-PFOTEN_2019-02-15_025-3854x2667-1920x1329-w-218x150.jpg" alt="" title="Provinz in Kambodscha verbietet Hundefleisch"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/provinz-in-kambodscha-verbietet-hundefleisch/" rel="bookmark" title="Provinz in Kambodscha verbietet Hundefleisch">Provinz in Kambodscha verbietet Hundefleisch</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/china-hundefleisch-festival-trotz-pandemie-eroeffnet/" rel="bookmark" title="China: Hundefleisch-Festival trotz Pandemie eröffnet"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="China: Hundefleisch-Festival trotz Pandemie eröffnet" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/HundeGitter-AdobeStock_327096324-w-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/HundeGitter-AdobeStock_327096324-w-218x150.jpeg" alt="" title="China: Hundefleisch-Festival trotz Pandemie eröffnet"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/china-hundefleisch-festival-trotz-pandemie-eroeffnet/" rel="bookmark" title="China: Hundefleisch-Festival trotz Pandemie eröffnet">China: Hundefleisch-Festival trotz Pandemie eröffnet</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/eine-frage-des-alters-der-richtige-hund-im-richtigen-alter/" rel="bookmark" title="Eine Frage des Alters: Der richtige Hund im richtigen Alter"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Eine Frage des Alters: Der richtige Hund im richtigen Alter" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Welpe-Senior_1_projects_s-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Welpe-Senior_1_projects_s-218x150.jpg" alt="" title="Eine Frage des Alters: Der richtige Hund im richtigen Alter"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/eine-frage-des-alters-der-richtige-hund-im-richtigen-alter/" rel="bookmark" title="Eine Frage des Alters: Der richtige Hund im richtigen Alter">Eine Frage des Alters: Der richtige Hund im richtigen Alter</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/vom-zusammenleben-mit-triebigen-hunden/" rel="bookmark" title="Vom Zusammenleben mit »triebigen« Hunden"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Vom Zusammenleben mit »triebigen« Hunden" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Triebiger-Hund_1_Anastasiia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Triebiger-Hund_1_Anastasiia-218x150.jpg" alt="" title="Vom Zusammenleben mit »triebigen« Hunden"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/vom-zusammenleben-mit-triebigen-hunden/" rel="bookmark" title="Vom Zusammenleben mit »triebigen« Hunden">Vom Zusammenleben mit »triebigen« Hunden</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/therapiehunde-ganz-persoenlich-besondere-hunde-fuer-besondere-menschen/" rel="bookmark" title="Therapiehunde ganz persönlich: Besondere Hunde für besondere Menschen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Therapiehunde ganz persönlich: Besondere Hunde für besondere Menschen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Therapiehunde_2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Therapiehunde_2-218x150.jpg" alt="" title="Therapiehunde ganz persönlich: Besondere Hunde für besondere Menschen"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/therapiehunde-ganz-persoenlich-besondere-hunde-fuer-besondere-menschen/" rel="bookmark" title="Therapiehunde ganz persönlich: Besondere Hunde für besondere Menschen">Therapiehunde ganz persönlich: Besondere Hunde für besondere Menschen</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/blauerhund-neue-welten-fuer-hundefreunde/" rel="bookmark" title="Blauerhund: Neue Welten für Hundefreunde?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Blauerhund: Neue Welten für Hundefreunde?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Blauer-Hund_1_DJakob-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Blauer-Hund_1_DJakob-218x150.jpg" alt="" title="Blauerhund: Neue Welten für Hundefreunde?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/blauerhund-neue-welten-fuer-hundefreunde/" rel="bookmark" title="Blauerhund: Neue Welten für Hundefreunde?">Blauerhund: Neue Welten für Hundefreunde?</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/aromatherapie-aetherische-oele-fuer-tiere/" rel="bookmark" title="Aromatherapie: Ätherische Öle für Tiere"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Aromatherapie: Ätherische Öle für Tiere" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Aroma_2_Öle-Hydrolate-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Aroma_2_Öle-Hydrolate-218x150.jpg" alt="" title="Aromatherapie: Ätherische Öle für Tiere"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/aromatherapie-aetherische-oele-fuer-tiere/" rel="bookmark" title="Aromatherapie: Ätherische Öle für Tiere">Aromatherapie: Ätherische Öle für Tiere</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/arbeitsrassen-als-familien-und-begleithunde-kann-das-gut-gehen/" rel="bookmark" title="Arbeitsrassen als Familien- und Begleithunde? Kann das gut gehen?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Arbeitsrassen als Familien- und Begleithunde? Kann das gut gehen?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Arbeitsrassen_1_Denis-Tabler-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Arbeitsrassen_1_Denis-Tabler-218x150.jpg" alt="" title="Arbeitsrassen als Familien- und Begleithunde? Kann das gut gehen?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/arbeitsrassen-als-familien-und-begleithunde-kann-das-gut-gehen/" rel="bookmark" title="Arbeitsrassen als Familien- und Begleithunde? Kann das gut gehen?">Arbeitsrassen als Familien- und Begleithunde? Kann das gut gehen?</a></h3></div></div></div></div> <script>var block_td_uid_5_5f08390978c0a = new tdBlock();
block_td_uid_5_5f08390978c0a.id = "td_uid_5_5f08390978c0a";
block_td_uid_5_5f08390978c0a.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_5f08390978c0a_rand"}';
block_td_uid_5_5f08390978c0a.td_column_number = "1";
block_td_uid_5_5f08390978c0a.block_type = "td_block_15";
block_td_uid_5_5f08390978c0a.post_count = "4";
block_td_uid_5_5f08390978c0a.found_posts = "2216";
block_td_uid_5_5f08390978c0a.header_color = "#";
block_td_uid_5_5f08390978c0a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f08390978c0a.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_5_5f08390978c0a);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5f08390978c0a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_5f08390978c0a class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/camping-urlaub-mit-dem-hund/" rel="bookmark" title="Camping &#8211; Urlaub mit dem Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Camping &#8211; Urlaub mit dem Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/08camping01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/08camping01-218x150.jpg" alt="" title="Camping &#8211; Urlaub mit dem Hund"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/camping-urlaub-mit-dem-hund/" rel="bookmark" title="Camping &#8211; Urlaub mit dem Hund">Camping &#8211; Urlaub mit dem Hund</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/buchtipp-das-hundekomplott/" rel="bookmark" title="Buchtipp: Das Hundekomplott"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Buchtipp: Das Hundekomplott" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/1a-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/1a-218x150.jpg" alt="" title="Buchtipp: Das Hundekomplott"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/buchtipp-das-hundekomplott/" rel="bookmark" title="Buchtipp: Das Hundekomplott">Buchtipp: Das Hundekomplott</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/buchtipps-wuff-12018/" rel="bookmark" title="Buchtipps WUFF 1/2018"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Buchtipps WUFF 1/2018" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Weihnacht-Bobby_klein-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Weihnacht-Bobby_klein-218x150.jpg" alt="" title="Buchtipps WUFF 1/2018"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/buchtipps-wuff-12018/" rel="bookmark" title="Buchtipps WUFF 1/2018">Buchtipps WUFF 1/2018</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/lob-futter-oder-streicheleinheiten-was-hunde-wirklich-wollen/" rel="bookmark" title="Lob, Futter oder Streicheleinheiten?  &#8211; Was Hunde wirklich wollen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Lob, Futter oder Streicheleinheiten?  &#8211; Was Hunde wirklich wollen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_ra2_studio_4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_ra2_studio_4c-218x150.jpg" alt="" title="Lob, Futter oder Streicheleinheiten?  &#8211; Was Hunde wirklich wollen"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/lob-futter-oder-streicheleinheiten-was-hunde-wirklich-wollen/" rel="bookmark" title="Lob, Futter oder Streicheleinheiten?  &#8211; Was Hunde wirklich wollen">Lob, Futter oder Streicheleinheiten? &#8211; Was Hunde wirklich wollen</a></h3></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f08390978c0a" data-td_block_id="td_uid_5_5f08390978c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f08390978c0a" data-td_block_id="td_uid_5_5f08390978c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget widget_media_image"><img width="153" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20153%2074'%3E%3C/svg%3E" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img width="153" height="74" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" sizes="(max-width: 153px) 100vw, 153px" /></noscript></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div><div class="textwidget"><p>WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</p></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><p><a href="https://www.wuff.eu/wp/impressum/">Impressum &amp; Kontakt</a><br /> <a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br /> <a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a><br /> <a href="https://www.wuff.eu/wp/agb/">AGB</a></p></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Blog</a></li><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="#">Forums</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://www.wuff.eu/wp/contact/">Contact</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Hundemagazin WUFF 2018</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>
<style type="text/css" media="screen">.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td-related-title .td-cur-simple-item,.woocommerce div.product .woocommerce-tabs ul.tabs li.active,.woocommerce .product .products h2{color:#424242}</style><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}}; /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b446eb84534f4bbda0ce425c249aae16","fragment_name":"wc_fragments_b446eb84534f4bbda0ce425c249aae16","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/comment-reply.min.js?ver=43d556293f6a5e233bd8df0f62151f44' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=206N0J' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=206N0J' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"206N0J","version":"4984","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=206N0J' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/wp-embed.min.js?ver=43d556293f6a5e233bd8df0f62151f44' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=1.6.3' defer></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weitere Infos</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" /></noscript><noscript><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-29744c8894f79bdd3e3fcccb1ae4cb4e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='login-with-ajax-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-bdbb45fc60733bb22e9b12f5d084bbd6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='modal_survey_style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-e7fedf75c5577d66963326d76566599c.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='pmpro_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-209a37537a53449c5c3f4f7504ade169.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='pmpro_print-css'  href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcpma-front-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-4beb4bf8074b383dccd2ed1cc3bcad6c.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-2e1e132643095492eb6f0cdd951f18bf.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=43d556293f6a5e233bd8df0f62151f44' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='nks_cc_styles-css'  href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=43d556293f6a5e233bd8df0f62151f44' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=43d556293f6a5e233bd8df0f62151f44' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pmpro-woocommerce-css'  href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=43d556293f6a5e233bd8df0f62151f44' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='social-board-css'  href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-framework-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-cc8546fd94ee087878333f649b898ba5.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-05e97bf31acea6594eee59f2d9e1098c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-597c246bc6bad0a3e65f70ce413953ce.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-492faf166a94b2832625df1f71393edb.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='subscriptio_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-b312956d82ca02333f69ccd20b870111.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-eb2a83300a43fa19aef24103806d75fc.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-5563320a068b790036b1c3a4a4dc0989.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-d6b2bdbee6e09e2f544b30baad811b86.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-059a079dfeac746c7ca5463ff1789b2d.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-woo-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-02d38313ea71551a4536a8dde9a3f913.css' type='text/css' media='all' /></noscript></body></html>
