<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta property="fb:pages" content="143363622394657" /><link rel="alternate" hreflang="de" href="https://www.wuff.eu/" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg" /><meta name="author" content="Hundemagazin WUFF"><title>Welpe in Friedburg gefunden - ausgesetzt? - Hundemagazin WUFF</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><link rel="canonical" href="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Welpe in Friedburg gefunden - ausgesetzt? - Hundemagazin WUFF" /><meta property="og:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta property="og:url" content="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" /><meta property="og:site_name" content="Hundemagazin WUFF" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2019-11-28T08:48:42+00:00" /><meta property="article:modified_time" content="2019-11-28T08:50:39+00:00" /><meta property="og:updated_time" content="2019-11-28T08:50:39+00:00" /><meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg" /><meta property="og:image:secure_url" content="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg" /><meta property="og:image:width" content="841" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." /><meta name="twitter:title" content="Welpe in Friedburg gefunden - ausgesetzt? - Hundemagazin WUFF" /><meta name="twitter:image" content="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wuff.eu/wp/#organization","name":"","url":"https://www.wuff.eu/wp/","sameAs":[]},{"@type":"WebSite","@id":"https://www.wuff.eu/wp/#website","url":"https://www.wuff.eu/wp/","name":"Hundemagazin WUFF","publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wuff.eu/wp/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#primaryimage","url":"https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg","width":841,"height":1000},{"@type":"WebPage","@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#webpage","url":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/","inLanguage":"de-DE","name":"Welpe in Friedburg gefunden - ausgesetzt? - Hundemagazin WUFF","isPartOf":{"@id":"https://www.wuff.eu/wp/#website"},"primaryImageOfPage":{"@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#primaryimage"},"datePublished":"2019-11-28T08:48:42+00:00","dateModified":"2019-11-28T08:50:39+00:00","description":"Anl\u00e4sslich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. K\u00f6lner Galgomarsch statt."},{"@type":"Article","@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#article","isPartOf":{"@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#webpage"},"author":{"@id":"https://www.wuff.eu/wp/author/msterle/#author"},"headline":"Welpe in Friedburg gefunden &#8211; ausgesetzt?","datePublished":"2019-11-28T08:48:42+00:00","dateModified":"2019-11-28T08:50:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#webpage"},"publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"image":{"@id":"https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#primaryimage"},"articleSection":"WUFF-News"},{"@type":["Person"],"@id":"https://www.wuff.eu/wp/author/msterle/#author","name":"Hundemagazin WUFF","image":{"@type":"ImageObject","@id":"https://www.wuff.eu/wp/#authorlogo","url":"https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&d=mm&r=g","caption":"Hundemagazin WUFF"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Feed" href="https://www.wuff.eu/wp/feed/" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" /><link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Welpe in Friedburg gefunden &#8211; ausgesetzt? Kommentar-Feed" href="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='validate-engine-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-24555b7b6bbd836ac245a88783b45a78.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='login-with-ajax-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-8b6561fe7b92534e0c6946f0baa766e0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='modal_survey_style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-918c6be7a47bb7584a6e0e05d7d9a37d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='pmpro_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-2ddd7904f6e7c783ac1c0825a07b0407.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='pmpro_print-css' href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload' id='tribe-tooltip-css' href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcpma-front-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-35b08d3c079faecc62bd24a41f7fa2e1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wc-block-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-6707d8e919e3c82be80083ab08b50ac8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='la-icon-maneger-style-css' href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='nks_cc_styles-css' href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='pmpro-woocommerce-css' href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='social-board-css' href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-framework-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-ecb413a5c3da29c4d7506bf7f1e3d593.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3da9936ada11197203f7928eca5fc56c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css' href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-91e189cc64151f87b3841242d07d1022.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='preload' id='wp-polls-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-2153b113227f33de864a0f6beedf0b85.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link data-minify="1" rel='preload' id='subscriptio_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-41faf6fb584e2794a232116f9b1b9f34.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-basic-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-421b080875c3e08eb1779a579487fe5a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdreams-asp-chosen-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-c4d8283f619158f93c90862550c410b5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-cbc8234a137dcb9a4c657e3ef548a927.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-child-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-177d0b99f7556cff4b51e9b8f604dc2e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-woo-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-e4cc489aef7b131f108d92c7530b02d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/js/wcpma-front.js?ver=ae9148e934f9cdbc3e7bb463d55864f3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/js/public.min.js?ver=3.0.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/subscriptio/assets/js/frontend.js?ver=2.3.8' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3' defer></script> <link rel='https://api.w.org/' href='https://www.wuff.eu/wp/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.wuff.eu/wp/?p=26145' /><link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="https://theeventscalendar.com/" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css">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</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/cache/busting/1/gtm-adb5ca25c5d73583837f19e7bcb00c1a.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77260451-1');</script> <style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div class="nks_cc_sidebar_cont_scrollable"><div class="nks_cc_sidebar_cont"><div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in unseren Artikeln &#8230;</h1><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> Suchen</div><div class='innericon hiddend'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig' placeholder='' name='phrase' value='' aria-label="Search input 1" autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled /> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-column" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="26145"> <input type="hidden" style="display:none;" name="woo_currency" value="EUR"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exakten Begriff suchen" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact1_1"> Hidden label </label></div><div class="asp_option_label"> Exakten Begriff suchen</div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"> Hidden label </label></div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend" aria-hidden="true"> <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"> Hidden label </label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_content_type_filters"><legend>Filter by content type</legend><div class="asp_option asp_option_cat "><div class="asp_option_inner"> <input type="checkbox" value="users" id="set_users1_1" aria-label="Users" class="asp_ctf_cbx" name="asp_ctf[]" checked="checked" /> <label aria-hidden="true" for="set_users1_1"> Hidden label </label></div><div class="asp_option_label"> Users</div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div><div class="widget_text widget"><h1 class="title">&#8230; oder finden Sie Artikel unserer Autoren.</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget"><form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/"> <input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value=""> <input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen"></form></div></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1><div class="lwa lwa-default"><form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php" method="post"><div> <span class="lwa-status"></span><table><tr class="lwa-username"><td class="lwa-username-label"> <label>Username</label></td><td class="lwa-username-input"> <input type="text" name="log" /></td></tr><tr class="lwa-password"><td class="lwa-password-label"> <label>Password</label></td><td class="lwa-password-input"> <input type="password" name="pwd" /></td></tr><tr><td colspan="2"></td></tr><tr class="lwa-submit"><td class="lwa-submit-button"> <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></td><td class="lwa-submit-links"> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label> <br /> <a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a></td></tr></table></div></form><form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword" method="post" style="display:none;"><div> <span class="lwa-status"></span><table><tr><td> <strong>Forgotten Password</strong></td></tr><tr><td class="lwa-remember-email"> <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" /></td></tr><tr><td class="lwa-remember-buttons"> <input type="submit" value="Get New Password" class="lwa-button-remember" /> <a href="#" class="lwa-links-remember-cancel">Cancel</a> <input type="hidden" name="login-with-ajax" value="remember" /></td></tr></table></div></form></div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li><li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="cat-item cat-item-307"><a href="https://www.wuff.eu/wp/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li><li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li><li class="cat-item cat-item-313"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-bookazine/">WUFF-Bookazine</a></li><li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li></ul></div></div></div></div></div></div><div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i> </span><span id="nks-tab-2" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i> </span><a href="https://www.wuff.eu/wp/cart/" id="nks-tab-3" class="nks-tab fa-stack fa-lg fa-1x"> <i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i> </a></div><div id="nks-body-bg"></div><div id="nks-overlay-wrapper"><div id="nks-overlay"></div></div> <script>(function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-26145 single-format-standard cookies-not-set pmpro-body-has-access woocommerce-no-js tribe-no-js welpe-in-friedburg-gefunden-ausgesetzt single_template_5 wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="sidebar_ad" style=""><div id='div-gpt-ad-1476200367184-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });</script> </div></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">SCHLIESSEN</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li id="menu-item-17422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div> WUFF-NEWS</a></a></li><li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li id="menu-item-24484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24484"><a target="_blank" rel="noopener noreferrer" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li id="menu-item-26020" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li id="menu-item-24024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li id="menu-item-24496" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li id="menu-item-24498" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li id="menu-item-24499" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li id="menu-item-24500" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li id="menu-item-24497" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17422"><a href="https://www.wuff.eu/wp/lesen/heftausgaben/">Artikel nach Ausgaben</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div> WUFF-NEWS</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24484"><a target="_blank" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt&#8217;s WUFF?</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19932"><a href="https://www.wuff.eu/wp/informieren/hunde-blogs/">Hunde-Blogs</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="http://www.wuff-online.com/forum/"><div class="menu_icons"><a href="http://www.wuff-online.com/forum/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24497"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1462268320161-0' style='height:90px; width:728px; '> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Allgemein" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/allgemein/"><span itemprop="title">Allgemein</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Welpe in Friedburg gefunden &#8211; ausgesetzt?"><meta itemprop="url" content="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/">Welpe in Friedburg gefunden &#8211; ausgesetzt?</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-26145" class="post-26145 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news pmpro-has-access" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.wuff.eu/wp/category/allgemein/">Allgemein</a></li><li class="entry-category"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Welpe in Friedburg gefunden &#8211; ausgesetzt?</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:48:42+00:00">28. November 2019</time></div><div class="td-post-comments"><a href="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26145">5883</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Welpe+in+Friedburg+gefunden+%E2%80%93+ausgesetzt%3F&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg&description=Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Welpe+in+Friedburg+gefunden+%E2%80%93+ausgesetzt%3F - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><figure id="attachment_26146" aria-describedby="caption-attachment-26146" style="width: 252px" class="wp-caption alignleft"><img class="wp-image-26146 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20252%20300'%3E%3C/svg%3E" alt="" width="252" height="300" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-252x300.jpg 252w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-600x713.jpg 600w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-696x828.jpg 696w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-353x420.jpg 353w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg 841w" data-lazy-sizes="(max-width: 252px) 100vw, 252px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-252x300.jpg" /><noscript><img class="wp-image-26146 size-medium" src="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-252x300.jpg" alt="" width="252" height="300" srcset="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-252x300.jpg 252w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-600x713.jpg 600w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-696x828.jpg 696w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe-353x420.jpg 353w, https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg 841w" sizes="(max-width: 252px) 100vw, 252px" /></noscript><figcaption id="caption-attachment-26146" class="wp-caption-text">Foto: pfotenhilfe</figcaption></figure><p><strong>Pfotenhilfe bittet um Hinweise und warnt mit neuer Kampagne vor Spontankäufen</strong></p><p>„Tiere sind als Geschenke völlig ungeeignet, das muss doch einleuchtend sein, egal ob aus dem Zoogeschäft, dem Internet oder vom Züchter“ (Pfotenhilfe-Geschäftsführerin Johanna Stadler )</p><p>(Friedburg/Lochen/OTS) &#8211; In Friedburg (Gemeinde Lengau, OÖ) wurde gestern ein Hundebaby alleine aufgefunden und zum nur wenige Minuten entfernten Tierschutzhof Pfotenhilfe gebracht. Bei der Erstuntersuchung wurde festgestellt, dass der kleine Rüde nicht gechippt und nur geschätzte zehn bis zwölf Wochen alt ist, weshalb vermutet wird, dass er ausgesetzt wurde. Die Pfotenhilfe bittet um &#8211; auch anonyme &#8211; Hinweise, falls jemand den Hund erkennt.</p><p>Pfotenhilfe-Geschäftsführerin Johanna Stadler befürchtet das Schlimmste: &#8222;Ein ungechippter Welpe deutet stark auf einen unüberlegten Kauf im Internet oder von einer illegalen Hinterhofzucht in der Region hin. Der süße Knopf ist zum Verlieben herzig, und ich kann mir sehr gut vorstellen, dass sein Anblick jemanden zu einem Spontankauf verleitet hat. Bis Weihnachten ist es ja auch nicht mehr weit. Neben dem fehlenden Chip besteht auch wegen seines Gesundheitszustands der Verdacht auf eine äußerst dubiose Quelle. Das Baby hat nämlich ein mattes, struppiges Fell, ist verwurmt und hat Durchfall. Bei so einem vermeintlichen Schnäppchen drohen oft hohe Tierarztkosten und dann landet so ein armer Kerl schnell auf der Straße.&#8220;</p><p>Die Tierschutzorganisation Pfotenhilfe warnt seit vielen Jahren vor Spontankäufen, zu denen sich besonders in der Vorweihnachtszeit immer noch zahlreiche Menschen verleiten lassen. &#8222;Tiere sind als Geschenke völlig ungeeignet, das muss doch einleuchtend sein, egal ob aus dem Zoogeschäft, dem Internet oder vom Züchter&#8220;, ärgert sich Stadler. &#8222;Alle Tierheime sind permanent voll bis übervoll. Dass es trotzdem immer noch Menschen gibt, die das völlig ignorieren und Tiere als Ware sehen, dafür fehlt mir jegliches Verständnis. Die Leidtragenden sind nämlich &#8211; neben den Tieren selbst &#8211; meistens Tierheime wie wir.&#8220;</p><p>Zu diesem Thema hat die Pfotenhilfe jetzt anläßlich der Vorweihnachtszeit auch die Kampagne &#8222;Tiere sind keine Schnäppchen! Stop Tier-Shopping&#8220; gestartet, zu der auch eine Petition auf <a href="http://www.pfotenhilfe.org">www.pfotenhilfe.org</a> gestartet wurde. Unter dem Motto &#8222;Unüberlegt &amp; schnell gekauft = Endstation Tierheim&#8220; soll darauf aufmerksam gemacht werden, dass der Gedanke an ein tierisches Familienmitglied reiflich überlegt sein muss. Von Kosten für Futter und Tierarzt bis hin zu Urlaubsbetreuung muss vieles vorher bedacht werden. Auch im Falle von Krankheit oder Tod muss für das Tier vorgesorgt sein, damit es nicht zu Situationen kommt, die vermeidbares psychisches und physisches Leid verursachen.<br /> Nicht zuletzt weist die Pfotenhilfe darauf hin, dass in Österreich gehaltene Hunde der Chip- und Registrierungspflicht in der amtlichen Heimtierdatenbank unterliegen. Verstöße können hohe Geldstrafen zur Folge haben, da es sehr schwierig und oft mit großem Aufwand und Kosten verbunden ist, die Halter von nicht registrierten Hunden ausfindig zu machen. Und ein Irrglaube ist auch weitverbreitet: eine Anmeldung des Hundes bei der Gemeinde ersetzt nicht die Chip-Registrierung, diese muss im Internet vom Halter selbst oder vom Tierarzt durchgeführt werden.</p><p>&nbsp;</p> </style></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Welpe+in+Friedburg+gefunden+%E2%80%93+ausgesetzt%3F&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg&description=Anlässlich des Welt-Galgo-Tages am 1. Februar fand am vergangenen Sonntag, dem 29. Januar 2017 der 2. Kölner Galgomarsch statt." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Welpe+in+Friedburg+gefunden+%E2%80%93+ausgesetzt%3F - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" data-text="Welpe in Friedburg gefunden &#8211; ausgesetzt?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/ein-hundemantel-ist-nicht-nur-ein-mode-gag/">Ein Hundemantel ist nicht nur ein Mode-Gag</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/msterle/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/acccb098906358f40803c1952e62bac2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/msterle/">Hundemagazin WUFF</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="datePublished" content="2019-11-28T09:48:42+00:00"><meta itemprop="dateModified" content="2019-11-28T09:50:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/welpe-in-friedburg-gefunden-ausgesetzt/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Welpe in Friedburg gefunden - ausgesetzt?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/FundhundFriedburg1_C_Pfotenhilfe.jpg"><meta itemprop="width" content="841"><meta itemprop="height" content="1000"></span></footer></article> <script>var block_td_uid_1_5de1047679180 = new tdBlock();
block_td_uid_1_5de1047679180.id = "td_uid_1_5de1047679180";
block_td_uid_1_5de1047679180.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5de1047679180_rand","td_column_number":3,"live_filter_cur_post_id":26145,"live_filter_cur_post_author":"1246"}';
block_td_uid_1_5de1047679180.td_column_number = "3";
block_td_uid_1_5de1047679180.block_type = "td_block_related_posts";
block_td_uid_1_5de1047679180.post_count = "3";
block_td_uid_1_5de1047679180.found_posts = "867";
block_td_uid_1_5de1047679180.header_color = "";
block_td_uid_1_5de1047679180.ajax_pagination_infinite_stop = "";
block_td_uid_1_5de1047679180.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_1_5de1047679180);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5de1047679180_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5de104767ecb5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5de1047679180" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_5de104767ed0a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5de1047679180" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_5de1047679180 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/ein-hundemantel-ist-nicht-nur-ein-mode-gag/" rel="bookmark" title="Ein Hundemantel ist nicht nur ein Mode-Gag"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ein Hundemantel ist nicht nur ein Mode-Gag" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Ein Hundemantel ist nicht nur ein Mode-Gag"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/ein-hundemantel-ist-nicht-nur-ein-mode-gag/" rel="bookmark" title="Ein Hundemantel ist nicht nur ein Mode-Gag">Ein Hundemantel ist nicht nur ein Mode-Gag</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/was-gegen-tierische-panik-in-der-silvesternacht-hilft/" rel="bookmark" title="Was gegen tierische Panik in der Silvesternacht hilft"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Was gegen tierische Panik in der Silvesternacht hilft" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Was gegen tierische Panik in der Silvesternacht hilft"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/was-gegen-tierische-panik-in-der-silvesternacht-hilft/" rel="bookmark" title="Was gegen tierische Panik in der Silvesternacht hilft">Was gegen tierische Panik in der Silvesternacht hilft</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/bayerisches-nationalmuseum-kommt-auf-den-hund/" rel="bookmark" title="Bayerisches Nationalmuseum kommt auf den Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Bayerisches Nationalmuseum kommt auf den Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/wuffnews-218x150.jpg" alt="" title="Bayerisches Nationalmuseum kommt auf den Hund"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/bayerisches-nationalmuseum-kommt-auf-den-hund/" rel="bookmark" title="Bayerisches Nationalmuseum kommt auf den Hund">Bayerisches Nationalmuseum kommt auf den Hund</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5de1047679180" data-td_block_id="td_uid_1_5de1047679180"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5de1047679180" data-td_block_id="td_uid_1_5de1047679180"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>KEINE KOMMENTARE</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/welpe-in-friedburg-gefunden-ausgesetzt/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="https://www.wuff.eu/wp/wp-login.php?redirect_to=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwelpe-in-friedburg-gefunden-ausgesetzt%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1463766461175-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });</script></p></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });</script> </div><div style="margin-top: 20px"></div><p></p><div id='div-gpt-ad-1517493248797-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.wuff.eu/dog-guide/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="324" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20306'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png"><noscript><img width="324" height="306" src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" sizes="(max-width: 324px) 100vw, 324px"></noscript></a></div></aside><script>var block_td_uid_4_5de1047680c7e = new tdBlock();
block_td_uid_4_5de1047680c7e.id = "td_uid_4_5de1047680c7e";
block_td_uid_4_5de1047680c7e.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_5de1047680c7e_rand"}';
block_td_uid_4_5de1047680c7e.td_column_number = "1";
block_td_uid_4_5de1047680c7e.block_type = "td_block_15";
block_td_uid_4_5de1047680c7e.post_count = "8";
block_td_uid_4_5de1047680c7e.found_posts = "1713";
block_td_uid_4_5de1047680c7e.header_color = "#";
block_td_uid_4_5de1047680c7e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5de1047680c7e.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_4_5de1047680c7e);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5de1047680c7e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_5de1047680c7e class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/was-du-beim-kauf-eines-hundegitters-beachten-solltest/" rel="bookmark" title="Was du beim Kauf eines Hundegitters beachten solltest"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Was du beim Kauf eines Hundegitters beachten solltest" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Tavall-50-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Tavall-50-218x150.jpg" alt="" title="Was du beim Kauf eines Hundegitters beachten solltest"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/was-du-beim-kauf-eines-hundegitters-beachten-solltest/" rel="bookmark" title="Was du beim Kauf eines Hundegitters beachten solltest">Was du beim Kauf eines Hundegitters beachten solltest</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/fit-und-beschwerdefrei-durch-herbst-und-winter/" rel="bookmark" title="Fit und beschwerdefrei durch Herbst und Winter"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Fit und beschwerdefrei durch Herbst und Winter" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Winter_©-manushot-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Winter_©-manushot-218x150.jpg" alt="" title="Fit und beschwerdefrei durch Herbst und Winter"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/fit-und-beschwerdefrei-durch-herbst-und-winter/" rel="bookmark" title="Fit und beschwerdefrei durch Herbst und Winter">Fit und beschwerdefrei durch Herbst und Winter</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/oekologischer-pfotenabdruck/" rel="bookmark" title="Ökologischer Pfotenabdruck"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ökologischer Pfotenabdruck" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Klimakiller-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Klimakiller-5-218x150.jpg" alt="" title="Ökologischer Pfotenabdruck"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/oekologischer-pfotenabdruck/" rel="bookmark" title="Ökologischer Pfotenabdruck">Ökologischer Pfotenabdruck</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hunde-allergien-bei-kindern-neue-studien-zur-hundehaltung/" rel="bookmark" title="Hunde &#038; Allergien bei Kindern &#8211; Neue Studien zur Hundehaltung"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hunde &#038; Allergien bei Kindern &#8211; Neue Studien zur Hundehaltung" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Allergie_Africa-Studio1--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Allergie_Africa-Studio1--218x150.jpg" alt="" title="Hunde &#038; Allergien bei Kindern &#8211; Neue Studien zur Hundehaltung"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hunde-allergien-bei-kindern-neue-studien-zur-hundehaltung/" rel="bookmark" title="Hunde &#038; Allergien bei Kindern &#8211; Neue Studien zur Hundehaltung">Hunde &#038; Allergien bei Kindern &#8211; Neue Studien zur Hundehaltung</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/buchtipps-erlesenes-fuer-sie/" rel="bookmark" title="Buchtipps &#8211; Erlesenes für Sie"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Buchtipps &#8211; Erlesenes für Sie" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Cover_geheimnisgeschichten-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Cover_geheimnisgeschichten-218x150.jpg" alt="" title="Buchtipps &#8211; Erlesenes für Sie"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/buchtipps-erlesenes-fuer-sie/" rel="bookmark" title="Buchtipps &#8211; Erlesenes für Sie">Buchtipps &#8211; Erlesenes für Sie</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wie-sie-beim-gassigehen-die-beziehung-staerken/" rel="bookmark" title="Wie Sie beim Gassigehen die Beziehung stärken"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wie Sie beim Gassigehen die Beziehung stärken" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/arce_klein-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/arce_klein-218x150.jpg" alt="" title="Wie Sie beim Gassigehen die Beziehung stärken"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wie-sie-beim-gassigehen-die-beziehung-staerken/" rel="bookmark" title="Wie Sie beim Gassigehen die Beziehung stärken">Wie Sie beim Gassigehen die Beziehung stärken</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hund-sein-im-kinderhaushalt/" rel="bookmark" title="Hund sein im Kinderhaushalt"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hund sein im Kinderhaushalt" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/4.-WUFF-Torsten-und-Maria-Kurz-schwanger-Maria-Kurz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/4.-WUFF-Torsten-und-Maria-Kurz-schwanger-Maria-Kurz-218x150.jpg" alt="" title="Hund sein im Kinderhaushalt"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hund-sein-im-kinderhaushalt/" rel="bookmark" title="Hund sein im Kinderhaushalt">Hund sein im Kinderhaushalt</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/abschied-und-die-zeit-danach/" rel="bookmark" title="Abschied &#8230; &#8230; und die Zeit danach"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Abschied &#8230; &#8230; und die Zeit danach" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Trauer_Leonid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Trauer_Leonid-218x150.jpg" alt="" title="Abschied &#8230; &#8230; und die Zeit danach"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/abschied-und-die-zeit-danach/" rel="bookmark" title="Abschied &#8230; &#8230; und die Zeit danach">Abschied &#8230; &#8230; und die Zeit danach</a></h3></div></div></div></div> <script>var block_td_uid_5_5de1047686c7a = new tdBlock();
block_td_uid_5_5de1047686c7a.id = "td_uid_5_5de1047686c7a";
block_td_uid_5_5de1047686c7a.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_5de1047686c7a_rand"}';
block_td_uid_5_5de1047686c7a.td_column_number = "1";
block_td_uid_5_5de1047686c7a.block_type = "td_block_15";
block_td_uid_5_5de1047686c7a.post_count = "4";
block_td_uid_5_5de1047686c7a.found_posts = "2068";
block_td_uid_5_5de1047686c7a.header_color = "#";
block_td_uid_5_5de1047686c7a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5de1047686c7a.max_num_pages = "517";
tdBlocksArray.push(block_td_uid_5_5de1047686c7a);</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5de1047686c7a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_5de1047686c7a class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/die-sensation/" rel="bookmark" title="Die Sensation"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Die Sensation" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/17sensation01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/17sensation01-218x150.jpg" alt="" title="Die Sensation"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/die-sensation/" rel="bookmark" title="Die Sensation">Die Sensation</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wuff-retro-hund-20/" rel="bookmark" title="WUFF Retro Hund"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="WUFF Retro Hund" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Retro_02-4c-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Retro_02-4c-2-218x150.jpg" alt="" title="WUFF Retro Hund"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wuff-retro-hund-20/" rel="bookmark" title="WUFF Retro Hund">WUFF Retro Hund</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/labrador-allesfresser-biotonne-oder-doch-essgestoert/" rel="bookmark" title="Labrador –  Allesfresser,  Biotonne  oder doch  essgestört?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Labrador –  Allesfresser,  Biotonne  oder doch  essgestört?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Rauch-Labrador_01_Kristin-Gründler-4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Rauch-Labrador_01_Kristin-Gründler-4c-218x150.jpg" alt="" title="Labrador –  Allesfresser,  Biotonne  oder doch  essgestört?"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/labrador-allesfresser-biotonne-oder-doch-essgestoert/" rel="bookmark" title="Labrador –  Allesfresser,  Biotonne  oder doch  essgestört?">Labrador – Allesfresser, Biotonne oder doch essgestört?</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wuff-und-wau-wau-ueber-das-bellverhalten-unserer-hunde/" rel="bookmark" title="Wuff und Wau-Wau &#8211; Über das Bellverhalten unserer Hunde"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wuff und Wau-Wau &#8211; Über das Bellverhalten unserer Hunde" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_Jill_Peters_4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_Jill_Peters_4c-218x150.jpg" alt="" title="Wuff und Wau-Wau &#8211; Über das Bellverhalten unserer Hunde"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wuff-und-wau-wau-ueber-das-bellverhalten-unserer-hunde/" rel="bookmark" title="Wuff und Wau-Wau &#8211; Über das Bellverhalten unserer Hunde">Wuff und Wau-Wau &#8211; Über das Bellverhalten unserer Hunde</a></h3></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5de1047686c7a" data-td_block_id="td_uid_5_5de1047686c7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5de1047686c7a" data-td_block_id="td_uid_5_5de1047686c7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget widget_media_image"><img width="153" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20153%2074'%3E%3C/svg%3E" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img width="153" height="74" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" sizes="(max-width: 153px) 100vw, 153px" /></noscript></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div><div class="textwidget"><p>WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</p></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><p><a href="https://www.wuff.eu/wp/impressum/">Impressum &amp; Kontakt</a><br /> <a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br /> <a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a><br /> <a href="https://www.wuff.eu/wp/agb/">AGB</a></p></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Blog</a></li><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="#">Forums</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://www.wuff.eu/wp/contact/">Contact</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Hundemagazin WUFF 2018</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>
<style type="text/css" media="screen">.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td-related-title .td-cur-simple-item,.woocommerce div.product .woocommerce-tabs ul.tabs li.active,.woocommerce .product .products h2{color:#424242}</style><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};var tribe_system_info = {"sysinfo_optin_nonce":"7441872d65","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"}; /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js?ver=1.9.7.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b446eb84534f4bbda0ce425c249aae16","fragment_name":"wc_fragments_b446eb84534f4bbda0ce425c249aae16","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/comment-reply.min.js?ver=ae9148e934f9cdbc3e7bb463d55864f3' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=206N0J' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=206N0J' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.wuff.eu\/wp\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"206N0J","version":"4984","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=206N0J' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/wp-embed.min.js?ver=ae9148e934f9cdbc3e7bb463d55864f3' defer></script> <script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=1.6.3' defer></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weitere Infos</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&display=swap" /></noscript><noscript><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-24555b7b6bbd836ac245a88783b45a78.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='login-with-ajax-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/widget/widget-8b6561fe7b92534e0c6946f0baa766e0.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='modal_survey_style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-918c6be7a47bb7584a6e0e05d7d9a37d.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='pmpro_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-2ddd7904f6e7c783ac1c0825a07b0407.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='pmpro_print-css'  href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.wuff.eu/wp/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcpma-front-css-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce-conditional-payment-methods-pro/css/wcpma-front-35b08d3c079faecc62bd24a41f7fa2e1.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/blocks/style-6707d8e919e3c82be80083ab08b50ac8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://www.wuff.eu/wp/wp-content/uploads/la_icon_sets/style.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='nks_cc_styles-css'  href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pmpro-woocommerce-css'  href='https://www.wuff.eu/wp/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=ae9148e934f9cdbc3e7bb463d55864f3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='social-board-css'  href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-framework-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-ecb413a5c3da29c4d7506bf7f1e3d593.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3da9936ada11197203f7928eca5fc56c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-91e189cc64151f87b3841242d07d1022.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-2153b113227f33de864a0f6beedf0b85.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='subscriptio_frontend-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/subscriptio/assets/css/frontend-41faf6fb584e2794a232116f9b1b9f34.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/style.basic-421b080875c3e08eb1779a579487fe5a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/ajax-search-pro/css/chosen/chosen-c4d8283f619158f93c90862550c410b5.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-cbc8234a137dcb9a4c657e3ef548a927.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-177d0b99f7556cff4b51e9b8f604dc2e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-woo-css'  href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-e4cc489aef7b131f108d92c7530b02d1.css' type='text/css' media='all' /></noscript></body></html>
