<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<meta property="fb:pages" content="143363622394657" />
<link rel="alternate" hreflang="de" href="https://www.wuff.eu/" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.wuff.eu/wp/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg" /><meta name="author" content="Martina Bartl">

<title>Wiener Parksheriff von Hund gebissen - Hundemagazin WUFF</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen%20Sans%3A400%2C700%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&#038;display=swap" />
<meta name="description" content="Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni." />
<link rel="canonical" href="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wiener Parksheriff von Hund gebissen" />
<meta property="og:description" content="Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni." />
<meta property="og:url" content="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" />
<meta property="og:site_name" content="Hundemagazin WUFF" />
<meta property="article:publisher" content="https://www.facebook.com/wuffmagazin" />
<meta property="article:published_time" content="2022-06-03T09:39:34+00:00" />
<meta property="og:image" content="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Geschrieben von" />
<meta name="twitter:data1" content="Martina Bartl" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wuff.eu/wp/#organization","name":"Hundemagazin WUFF","url":"https://www.wuff.eu/wp/","sameAs":["https://www.instagram.com/wuffmagazin/?hl=de","https://www.facebook.com/wuffmagazin"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.wuff.eu/wp/#/schema/logo/image/","url":"https://www.wuff.eu/wp/wp-content/uploads/logowuff.png","contentUrl":"https://www.wuff.eu/wp/wp-content/uploads/logowuff.png","width":144,"height":57,"caption":"Hundemagazin WUFF"},"image":{"@id":"https://www.wuff.eu/wp/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.wuff.eu/wp/#website","url":"https://www.wuff.eu/wp/","name":"Hundemagazin WUFF","description":"DAS kritische, unabhängige und inhabergeführte Hundemagazin","publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wuff.eu/wp/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#primaryimage","url":"https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg","contentUrl":"https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg","width":1200,"height":800,"caption":"Der Parkscheriff wurde von dem Hund in den Unterarm gebissen. (Symbolfoto © AdobeStock)"},{"@type":"WebPage","@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#webpage","url":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/","name":"Wiener Parksheriff von Hund gebissen - Hundemagazin WUFF","isPartOf":{"@id":"https://www.wuff.eu/wp/#website"},"primaryImageOfPage":{"@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#primaryimage"},"datePublished":"2022-06-03T09:39:34+00:00","dateModified":"2022-06-03T09:39:34+00:00","description":"Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni.","breadcrumb":{"@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wuff.eu/wp/"},{"@type":"ListItem","position":2,"name":"Wiener Parksheriff von Hund gebissen"}]},{"@type":"Article","@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#article","isPartOf":{"@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#webpage"},"author":{"@id":"https://www.wuff.eu/wp/#/schema/person/d64e1d43ff70f31dc3d657a12e72df99"},"headline":"Wiener Parksheriff von Hund gebissen","datePublished":"2022-06-03T09:39:34+00:00","dateModified":"2022-06-03T09:39:34+00:00","mainEntityOfPage":{"@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#webpage"},"wordCount":78,"commentCount":0,"publisher":{"@id":"https://www.wuff.eu/wp/#organization"},"image":{"@id":"https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#primaryimage"},"thumbnailUrl":"https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg","articleSection":["WUFF-News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#respond"]}]},{"@type":"Person","@id":"https://www.wuff.eu/wp/#/schema/person/d64e1d43ff70f31dc3d657a12e72df99","name":"Martina Bartl","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.wuff.eu/wp/#/schema/person/image/","url":"https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg","contentUrl":"https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg","caption":"Martina Bartl"},"description":"Martina Bartl ist erfahrene Hunde- und Pferdehalterin und seit rund 15 Jahren Journalistin. Sie hat sich auf die Fachgebiete Pferde &amp; Reiten und auf Hunde spezialisiert.","url":"https://www.wuff.eu/wp/author/martina-bartl/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Feed" href="https://www.wuff.eu/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Kommentar-Feed" href="https://www.wuff.eu/wp/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Hundemagazin WUFF &raquo; iCal Feed" href="https://www.wuff.eu/wp/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Hundemagazin WUFF &raquo; Wiener Parksheriff von Hund gebissen Kommentar-Feed" href="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='validate-engine-css-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-bc3ba2830ea9454979fd90841cea9280.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='modal_survey_style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/modal_survey/templates/assets/css/modal_survey-f17fca0efbe3ce8f9a4ed3b713cd23fb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style-38dc42d6e66a82412bdd4c7f406bd671.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style-dfe9013a9abc7f2f9f2fab2a79f9b3e5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='la-icon-maneger-style-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/uploads/la_icon_sets/style.min-6df3839f39e24bfdfd06458ab7dba003.css' type='text/css' media='all' />
<link rel='stylesheet' id='nks_cc_styles-css' href='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/css/public.min.css?ver=f4f6f5e9536b4d6783473048d8097e8f' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/contact-form-7/includes/css/styles-ef6214dacc2076ff219621b2e88c6bcc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='pmpro_frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/paid-memberships-pro/css/frontend-213a1e142810ae90b2247453a34c2204.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://www.wuff.eu/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.8.3' type='text/css' media='print' />
<link rel='stylesheet' id='social-board-css' href='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-framework-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-api-plugin/css/style-6279d7d21f39d95b3006b4379dc2045a.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css' href='https://www.wuff.eu/wp/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-1aa495f6130b06552a1ed452980ac50a.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-1624c43f034f16cfa07206e08605889c.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wp-polls-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-polls/polls-css-766ee80c7472212b779a4f0a931e80f0.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.wuff.eu/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/wp-user-avatar/assets/css/frontend.min-36bb74f3b57bd677ae5e62e8823be90e.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=f4f6f5e9536b4d6783473048d8097e8f' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=f4f6f5e9536b4d6783473048d8097e8f' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='login-with-ajax-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/login-with-ajax/templates/widget-f0546576635219a2c156bde1561b74ae.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-08080ad43a639368284c41b3261ed2a8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper-child/style-69d9bdfd51b232a63e65b83077c06e84.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/plugins/js_composer/assets/css/js_composer.min-170b0577a951be8ddf24bb723a9986ae.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-woo-css' href='https://www.wuff.eu/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style-woocommerce-50b9e0792dafeeab662d57d9ddc5b6d2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js?ver=1.9.7.7' id='modal_survey_script-js' defer></script>
<script type='text/javascript' id='nks_cc_public-js-extra'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"none","label_top":"20%","label_top_mob":"20px","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":"","bg":"none","path":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/NKS-custom/js/public.min.js?ver=3.0.1' id='nks_cc_public-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.wuff.eu\/wp\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=f4f6f5e9536b4d6783473048d8097e8f' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=f4f6f5e9536b4d6783473048d8097e8f' id='ppress-select2-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.7.0' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<script type='text/javascript' id='woo-conditional-payments-js-js-extra'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.3.1' id='woo-conditional-payments-js-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","nonce":"f34dcb6439","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.0' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/login-with-ajax/templates/login-with-ajax.legacy.min.js?ver=4.1' id='login-with-ajax-js' defer></script>
<link rel="https://api.w.org/" href="https://www.wuff.eu/wp/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wuff.eu/wp/wp-json/wp/v2/posts/32914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wuff.eu/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wuff.eu/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wuff.eu/wp/?p=32914' />
<link rel="alternate" type="application/json+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wuff.eu/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wuff.eu/wp"><link rel="alternate" href="https://www.wuff.eu/wp/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="preload" href="https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" />
<style>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</style>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/www.wuff.eu\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e52f12";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/cache/busting/1/gtm-8923ab46676e346be9cb002bb9728d3e.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77260451-1');
</script>
<style type="text/css" id="wp-custom-css">
			.tax-product_cat .button.product_type_simple, .tax-product_cat .button.product_type_variable, .tax-product_cat .button.product_type_variable-subscription{
	display:none;
}

.sidebar_ad{
	position:fixed; top: 195px; right: 5px; width:300px; height:600px; z-index: 10000;
	display:inherit !important;
	
}

@media screen and (max-width: 1680px) {
	.sidebar_ad{
	position:relative;
		top: 0px; right: inherit; width:300px; height:600px; z-index: inherit;
			display:inherit !important;

	
}
}


.td-ss-main-sidebar, .td-ss-row .td-pb-span4 .wpb_wrapper {

   -webkit-perspective: inherit !important;
}

.heftausgaben_toggle .vc_toggle_title{
	background-color: #222 !important;
}

.heftausgaben_toggle .vc_toggle_title h4{
	color: #ffffff;
	font-weight:bold !important;
}


.heftausgaben_toggle .vc_toggle_active .vc_toggle_title {
     background-color: #222 !important; 
}

.testabobutton{
	font-weight:bold;
}
.wpcf7-not-valid-tip {
    background-color: #f0f0f0;
}
.td-post-author-name{
	font-size:0px !important;
	color: #ffffff !important;
}
.td-post-author-name a{
	font-size:12px;
	color: #000000 !important;
}
body .sidebar_home .td_block_inner {
    background-color: inherit !important;
    margin-top: -20px!important;
    padding-top: 20px;
}

.lwa-info {
    padding-left: 20px !important;
}
.gratiskategorie{
	float:right !important;
	background-color:transparent !important;
/* Permalink - use to edit and share this gradient: https://colorzilla.com/gradient-editor/#248e1c+1,42b522+100,42b522+100&1+0,0.38+50,0.24+100,1+100 */
background: -moz-linear-gradient(top,  rgba(36,142,28,1) 0%, rgba(36,142,28,0.99) 1%, rgba(51,161,31,0.38) 50%, rgba(66,181,34,1) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top,  rgba(36,142,28,1) 0%,rgba(36,142,28,0.99) 1%,rgba(51,161,31,0.38) 50%,rgba(66,181,34,1) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom,  rgba(36,142,28,1) 0%,rgba(36,142,28,0.99) 1%,rgba(51,161,31,0.38) 50%,rgba(66,181,34,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#248e1c', endColorstr='#42b522',GradientType=0 ); /* IE6-9 */


}
.lesenclear{
	clear:both !important;
}
.gratiskategorie.smallkat{
	float:none !important;
	margin-top: 10px !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>
<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
<div class="nks_cc_sidebar_cont_scrollable">
<div class="nks_cc_sidebar_cont">
<div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Suchen Sie in unseren Artikeln &#8230;</h1><div class="asp_w_container asp_w_container_1 asp_w_container_1_1">
<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-name="WUFF-Suche" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
<div class='promagnifier' tabindex="101">
<div class='asp_text_button'>
Suchen </div>
<div class='innericon hiddend'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg> </div>
<div class="asp_clear"></div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg> </div>
</div>
<div class='proinput'>
<form action='#' autocomplete="off" aria-label="Search form 1">
<input type='search' class='orig' tabindex="100" placeholder='' name='phrase' value='' aria-label="Search input 1" autocomplete="off" />
<input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
<input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asp_loader">
<div class="asp_loader-inner asp_simple-circle">
</div>
</div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div> </div>
<div class='asp_data_container' style="display:none !important;">
<div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-asp-id="1" data-asp-instance="1" data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
<div class='asp_item_overlay'>
<div class='asp_item_inner'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg> </div>
</div>
</div> </div>
<div id='__original__ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">
<div class="results">
<div class="resdrg">
</div>
</div>
<div class="asp_res_loader hiddend">
<div class="asp_loader">
<div class="asp_loader-inner asp_simple-circle">
 </div>
</div>
</div>
</div> <div id='__original__ajaxsearchprosettings1_1' class="asp_w asp_ss asp_ss_1 asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-column" autocomplete="off">
<input type="hidden" style="display:none;" name="current_page_id" value="32914">
<input type="hidden" style="display:none;" name="woo_currency" value="EUR">
<input type='hidden' name='qtranslate_lang' style="display:none;" value='0' />
<input type="hidden" name="filters_changed" style="display:none;" value="0">
<input type="hidden" name="filters_initial" style="display:none;" value="1">
<fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1">
<legend>Generic filters</legend>
<div class="asp_option">
<div class="asp_option_inner">
<input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exakten Begriff suchen" name="asp_gen[]" />
<label aria-hidden="true" for="set_exact1_1">
Hidden label </label>
</div>
<div class="asp_option_label">
Exakten Begriff suchen </div>
</div>
<input type="checkbox" value="title" id="set_title1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
<input type="checkbox" value="content" id="set_content1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
<input type="checkbox" value="excerpt" id="set_excerpt1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
</fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked" />
<fieldset data-asp_invalid_msg="Please select one!" class="asp_filter_content_type asp_content_type_filters asp_filter_id_1 asp_filter_n_0">
<legend>Filter by content type</legend>
<div class="asp_option asp_option_cat ">
<div class="asp_option_inner">
<input type="checkbox" value="users" id="set_users1_1" aria-label="Users" data-origvalue="1" class='asp_ctf_cbx' name="asp_ctf[]" checked="checked" />
<label aria-hidden="true" for="set_users1_1">
Hidden label </label>
</div>
<div class="asp_option_label">
Users </div>
</div>
</fieldset> <div style="clear:both;"></div>
</form> </div>
</div>
</div><div class="widget_text widget"><h1 class="title">&#8230; oder finden Sie Artikel unserer Autoren.</h1><div class="textwidget custom-html-widget"><div class="autorensuche_widget">
<form method="get" id="sul-searchform" action="https://www.wuff.eu/wp/suche/">
<input type="text" class="field" name="as" id="sul-s" placeholder="Name des Autors" value="">
<input type="submit" class="submit" id="sul-searchsubmit" value="Autoren suchen">
</form>
</div></div></div></div></div><div id='nks-content-2' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title"><span class="lwa-title">Anmelden</span></h1> <div class="lwa lwa-default"> <form class="lwa-form" action="https://www.wuff.eu/wp/wp-login.php?template=default" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Benutzername</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Passwort</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Anmelden" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Anmeldung merken</label>
<br />
<a class="lwa-links-remember" href="https://www.wuff.eu/wp/wp-login.php?action=lostpassword&#038;template=default" title="Passwort vergessen und wiederherstellen">Passwort vergessen?</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://www.wuff.eu/wp/wp-login.php?action=lostpassword&#038;template=default" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Vergessenes Passwort</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Geben Sie bitte den Butzernamen oder die E-Mail Adresse an" onfocus="if(this.value == 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Neues Passwort bekommen" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Abbrechen</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
</div></div></div></div><div id='nks-content-3' class='nks-content'><div class='nks-shrinked'><div class="widget"><h1 class="title">Warenkorb</h1><div class="widget_shopping_cart_content"></div></div><div class="widget"><h1 class="title">Produktkategorien</h1><ul class="product-categories"><li class="cat-item cat-item-127"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li class="cat-item cat-item-151"><a href="https://www.wuff.eu/wp/produkt-kategorie/dvd/">DVD</a></li>
<li class="cat-item cat-item-128"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
<li class="cat-item cat-item-307"><a href="https://www.wuff.eu/wp/produkt-kategorie/unkategorisiert/">Unkategorisiert</a></li>
<li class="cat-item cat-item-194"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li class="cat-item cat-item-288"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos-vereine/">WUFF Abos Vereine</a></li>
<li class="cat-item cat-item-313"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-bookazine/">WUFF-Bookazine</a></li>
<li class="cat-item cat-item-136"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li class="cat-item cat-item-126"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
</ul></div></div></div> </div>
</div>
</div>
<div class="nks_cc_trigger_tabs nks_cc_label_visible" style="top:20%"><span id="nks-tab-1" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-search2 fa-stack-1x fa-inverse"></i>
</span><span id="nks-tab-2" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-user fa-stack-1x fa-inverse"></i>
</span><a href="https://www.wuff.eu/wp/cart/" id="nks-tab-3" class="nks-tab fa-stack fa-lg fa-1x">
<i class="fa fa-circle fa-stack-2x "></i> <i class="fa la0a686c94398d9aa95125a33c8a31c1b6-shopping-cart fa-stack-1x fa-inverse"></i>
</a></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
<div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/1010575/wmrn1', [300, 250], 'div-gpt-ad-1647013274805-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/728x90_partner', [[728, 90], [1068, 250]], 'div-gpt-ad-1462268320161-0').addService(googletag.pubads());
	 googletag.defineSlot('/1010575/visitenkarte2', [300, 150], 'div-gpt-ad-1467300237042-1').addService(googletag.pubads());
	    googletag.defineSlot('/1010575/visitenkarte', [300, 150], 'div-gpt-ad-1463746332008-1').addService(googletag.pubads());
		 googletag.defineSlot('/1010575/visitenkarte3', [300, 150], 'div-gpt-ad-1468504487142-1').addService(googletag.pubads());
		     googletag.defineSlot('/1010575/160x600', [160, 600], 'div-gpt-ad-1476200367184-0').addService(googletag.pubads());
	   googletag.defineSlot('/1010575/300250', [300, 250], 'div-gpt-ad-1517493248797-0').addService(googletag.pubads());
    googletag.defineSlot('/1010575/3002502', [300, 250], 'div-gpt-ad-1517493248797-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-32914 single-format-standard theme-Newspaper pmpro-body-has-access woocommerce-no-js tribe-no-js wiener-parksheriff-von-hund-gebissen single_template_1 cookies-not-set wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v5.0&appId=133755390039978&autoLogAppEvents=1"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">

<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">SCHLIESSEN</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a>
<ul class="sub-menu">
<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li>
<li id="menu-item-32177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-32177"><a href="https://www.wuff.eu/wp/e-paper/">Artikel nach Ausgaben</a>
<ul class="sub-menu">
<li id="menu-item-32179" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32179"><a href="https://www.wuff.eu/wp/e-paper/">E-Paper</a></li>
<li id="menu-item-32178" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32178"><a href="https://www.wuff.eu/wp/online-artikel/">Online-Artikel</a></li>
</ul>
</li>
<li id="menu-item-23375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li>
<li id="menu-item-13453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li>
<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li>
<li id="menu-item-10935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a>
<ul class="sub-menu">
<li id="menu-item-10940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li>
<li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li>
</ul>
</li>
<li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li>
<li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li>
<li id="menu-item-13456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li>
<li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li>
<li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li>
<li id="menu-item-14560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li>
</ul>
</li>
<li id="menu-item-14882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &#038; BLOG</a></a>
<ul class="sub-menu">
<li id="menu-item-27256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li>
<li id="menu-item-27257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li>
</ul>
</li>
<li id="menu-item-13423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a>
<ul class="sub-menu">
<li id="menu-item-24484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24484"><a target="_blank" rel="noopener" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li>
<li id="menu-item-21201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt’s WUFF?</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li>
</ul>
</li>
<li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a>
<ul class="sub-menu">
<li id="menu-item-26020" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li id="menu-item-24024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li>
<li id="menu-item-24496" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li id="menu-item-24498" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li id="menu-item-24499" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
<li id="menu-item-24500" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
 <div class="td-header-sp-logo">
<a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="https://www.wuff.eu/wp/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" alt=""/></noscript></a>
</div>
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="https://www.wuff.eu/wp/lesen/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/lesen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_lesen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_lesen.png"></noscript></div> LESEN</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://www.wuff.eu/wp/category/aktuelle-ausgabe/">Aktuelles Heft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children td-menu-item td-normal-menu menu-item-32177"><a href="https://www.wuff.eu/wp/e-paper/">Artikel nach Ausgaben</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-32179"><a href="https://www.wuff.eu/wp/e-paper/">E-Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-32178"><a href="https://www.wuff.eu/wp/online-artikel/">Online-Artikel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23375"><a href="https://www.wuff.eu/wp/category/lesen/leserbeitraege/">Leserbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13453"><a href="https://www.wuff.eu/wp/category/lesen/rasse/">Rasselexikon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10933"><a href="https://www.wuff.eu/wp/category/lesen/erziehung-und-verhalten/">Erziehung und Verhalten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10934"><a href="https://www.wuff.eu/wp/category/lesen/kynologie/">Kynologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10935"><a href="https://www.wuff.eu/wp/category/lesen/tierschutz-2/">Tierschutz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10936"><a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/">Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10937"><a href="https://www.wuff.eu/wp/category/lesen/freizeit-und-urlaub/">Freizeit und Urlaub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10939"><a href="https://www.wuff.eu/wp/category/lesen/leben-mit-hunden/">Leben mit Hunden</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10940"><a href="https://www.wuff.eu/wp/category/lesen/mischling-2/">Mischling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13455"><a href="https://www.wuff.eu/wp/category/lesen/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10938"><a href="https://www.wuff.eu/wp/category/lesen/gedanken-und-erlebnisse/">Gedanken und Erlebnisse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="https://www.wuff.eu/wp/category/lesen/hunde-als-helfer/">Hunde als Helfer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13454"><a href="https://www.wuff.eu/wp/category/lesen/recht-2/">Recht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13456"><a href="https://www.wuff.eu/wp/category/lesen/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13457"><a href="https://www.wuff.eu/wp/category/lesen/listenhunde/">Thema Listenhund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13458"><a href="https://www.wuff.eu/wp/category/lesen/tipps-und-trends/">Buchtipps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14560"><a href="https://www.wuff.eu/produkt-kategorie/wuff-abos/">WUFF-Abo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-14882"><a href="https://www.wuff.eu/wp/category/news/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/men_news.png"><noscript><img src="/wp/wp-content/uploads/men_news.png"></noscript></div>NEWS &#038; BLOG</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27256"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27257"><a href="https://www.wuff.eu/wp/category/wuff-blog/">WUFF-Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13423"><a href="https://www.wuff.eu/wp/informieren/"><div class="menu_icons"><a href="https://www.wuff.eu/wp/category/informieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_info.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_info.png"></noscript></div> INFORMIEREN</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24484"><a target="_blank" href="https://www.wuff.eu/dog-guide/">Dog-Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21201"><a href="https://www.wuff.eu/wp/wo-gibts-wuff/">Wo gibt’s WUFF?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10917"><a href="https://www.wuff.eu/events/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12708"><a href="https://www.wuff.eu/wp/diskutieren/"><div class="menu_icons"><a href="http://www.wuff.eu/wp/diskutieren/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"><noscript><img src="/wp/wp-content/uploads/2016/01/men_diskutieren.png"></noscript></div>DISKUTIEREN</a></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-174"><a href="https://www.wuff.eu/wp/shoppen/"><div class="menu_icons"><a href="https://www.wuff.eu/shoppen/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp/wp-content/uploads/2016/01/shoppen.png"><noscript><img src="/wp/wp-content/uploads/2016/01/shoppen.png"></noscript></div>ABO &#038; SHOP</a></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-26020"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-abos/">WUFF Abos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24024"><a href="https://www.wuff.eu/wp/shoppen/wuff-boutique/">WUFF Boutique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24496"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-hefte/">WUFF-Hefte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24498"><a href="https://www.wuff.eu/wp/produkt-kategorie/accessoires/">Accessoires</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24499"><a href="https://www.wuff.eu/wp/produkt-kategorie/wuff-wear/">Wuff-Wear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-24500"><a href="https://www.wuff.eu/wp/produkt-kategorie/pflege/">Pflege</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://www.wuff.eu/wp/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1462268320161-0' style='height:90px; width:728px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462268320161-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in WUFF-News" class="entry-crumb" itemprop="url" href="https://www.wuff.eu/wp/category/news/"><span itemprop="title">WUFF-News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Wiener Parksheriff von Hund gebissen"><meta itemprop="url" content="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/">Wiener Parksheriff von Hund gebissen</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-32914" class="post-32914 post type-post status-publish format-standard has-post-thumbnail hentry category-news pmpro-has-access" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.wuff.eu/wp/category/news/">WUFF-News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Wiener Parksheriff von Hund gebissen</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Von <a href="https://www.wuff.eu/wp/author/martina-bartl/">Martina Bartl</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T11:39:34+00:00">3. Juni 2022</time></div> <div class="td-post-comments"><a href="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32914">2</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wiener+Parksheriff+von+Hund+gebissen&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg&description=Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wiener+Parksheriff+von+Hund+gebissen - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg" data-caption="Der Parkscheriff wurde von dem Hund in den Unterarm gebissen. (Symbolfoto © AdobeStock)"><img width="300" height="200" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="" title="AdobeStock_4178550" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550-300x200.jpeg" /><noscript><img width="300" height="200" class="entry-thumb td-modal-image" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550-300x200.jpeg" alt="" title="AdobeStock_4178550"/></noscript></a><figcaption class="wp-caption-text">Der Parkscheriff wurde von dem Hund in den Unterarm gebissen. (Symbolfoto © AdobeStock)</figcaption></figure></div>
</div>
<p>Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni. Der Mann war gerade dabei, ein Auto zu kontrollieren, als die Hundehalter beim davor geparkten Fahrzeug den Kofferraum öffneten und das Tier heraussprang. Die Wunde musste in einem Spital versorgt werden. Die Hundehalter, eine Frau und ein Mann (beide 52), wurden wegen des Verdachts der fahrlässigen Körperverletzung angezeigt. (Quelle: APA)</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wiener+Parksheriff+von+Hund+gebissen&url=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F&via=Hundemagazin+WUFF"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/&amp;media=https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg&description=Ein Parksheriff ist am 31. Mai 2022 in Wien-Liesing von einem Hund in den Unterarm gebissen worden, hieß es in einer Polizei-Aussendung vom 2. Juni." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wiener+Parksheriff+von+Hund+gebissen - https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" data-text="Wiener Parksheriff von Hund gebissen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.wuff.eu/wp/handy-aus-der-hand-beim-gassigehen/">Handy aus der Hand beim Gassigehen</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.wuff.eu/wp/author/martina-bartl/"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg" /><noscript><img data-del="avatar" src='https://www.wuff.eu/wp/wp-content/uploads/MartinaBartl-100x100.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.wuff.eu/wp/author/martina-bartl/">Martina Bartl</a></span></div><div class="td-author-description">Martina Bartl ist erfahrene Hunde- und Pferdehalterin und seit rund 15 Jahren Journalistin. Sie hat sich auf die Fachgebiete Pferde &amp; Reiten und auf Hunde spezialisiert.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martina Bartl"></span><meta itemprop="datePublished" content="2022-06-03T11:39:34+00:00"><meta itemprop="dateModified" content="2022-06-03T11:39:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wuff.eu/wp/wiener-parksheriff-von-hund-gebissen/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png"></span><meta itemprop="name" content="Hundemagazin WUFF"></span><meta itemprop="headline " content="Wiener Parksheriff von Hund gebissen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_4178550.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
</article> 
<script>var block_td_uid_1_6299d70168da4 = new tdBlock();
block_td_uid_1_6299d70168da4.id = "td_uid_1_6299d70168da4";
block_td_uid_1_6299d70168da4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_6299d70168da4_rand","td_column_number":3,"live_filter_cur_post_id":32914,"live_filter_cur_post_author":"4628"}';
block_td_uid_1_6299d70168da4.td_column_number = "3";
block_td_uid_1_6299d70168da4.block_type = "td_block_related_posts";
block_td_uid_1_6299d70168da4.post_count = "3";
block_td_uid_1_6299d70168da4.found_posts = "1258";
block_td_uid_1_6299d70168da4.header_color = "";
block_td_uid_1_6299d70168da4.ajax_pagination_infinite_stop = "";
block_td_uid_1_6299d70168da4.max_num_pages = "420";
tdBlocksArray.push(block_td_uid_1_6299d70168da4);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_6299d70168da4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_6299d7017060e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_6299d70168da4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_6299d70170618" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_6299d70168da4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_6299d70168da4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/handy-aus-der-hand-beim-gassigehen/" rel="bookmark" title="Handy aus der Hand beim Gassigehen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Handy aus der Hand beim Gassigehen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_476206711a1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_476206711a1-218x150.jpeg" alt="" title="Handy aus der Hand beim Gassigehen"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/handy-aus-der-hand-beim-gassigehen/" rel="bookmark" title="Handy aus der Hand beim Gassigehen">Handy aus der Hand beim Gassigehen</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/mann-randalierte-in-wien-mit-bullterrier/" rel="bookmark" title="Mann randalierte in Wien mit Bullterrier"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mann randalierte in Wien mit Bullterrier" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_284995618-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_284995618-218x150.jpeg" alt="" title="Mann randalierte in Wien mit Bullterrier"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/mann-randalierte-in-wien-mit-bullterrier/" rel="bookmark" title="Mann randalierte in Wien mit Bullterrier">Mann randalierte in Wien mit Bullterrier</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/corona-haustiere-ein-fuenftel-bereut-anschaffung/" rel="bookmark" title="Corona-Haustiere: Ein Fünftel bereut Anschaffung"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Corona-Haustiere: Ein Fünftel bereut Anschaffung" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Screenshot-181-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Screenshot-181-218x150.jpg" alt="" title="Corona-Haustiere: Ein Fünftel bereut Anschaffung"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/corona-haustiere-ein-fuenftel-bereut-anschaffung/" rel="bookmark" title="Corona-Haustiere: Ein Fünftel bereut Anschaffung">Corona-Haustiere: Ein Fünftel bereut Anschaffung</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6299d70168da4" data-td_block_id="td_uid_1_6299d70168da4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6299d70168da4" data-td_block_id="td_uid_1_6299d70168da4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>KEINE KOMMENTARE</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/wiener-parksheriff-von-hund-gebissen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="https://www.wuff.eu/wp/wp-login.php?redirect_to=https%3A%2F%2Fwww.wuff.eu%2Fwp%2Fwiener-parksheriff-von-hund-gebissen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><div class="sidebar_ad">
<p></p>
<div id="div-gpt-ad-1476200367184-0" style="height: 600px; width: 160px;">
<p><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476200367184-0'); });
</script></p>
</div>
</div>
<div style="margin-top: 20px;"></div>
<div style="margin-top: 20px;"></div>
<p></p>
<div id="div-gpt-ad-1463766461175-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463746332008-1'); });
</script></div>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="margin-top: 20px;"></div>
<p></p>
<div id='div-gpt-ad-1647013274805-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647013274805-0'); });
  </script>
</div>
<div style="margin-top: 20px;"></div>
<p></p>
<div id="div-gpt-ad-1517493248797-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-0'); });
</script></div>
<div style="margin-top: 20px;"></div>
<p></p>
<div id="div-gpt-ad-1517493248797-1" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517493248797-1'); });
</script></div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.wuff.eu/dog-guide/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="324" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20306'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png"><noscript><img width="324" height="306" src="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website.png 324w, https://www.wuff.eu/wp/wp-content/uploads/branchenbuch_button_website-300x283.png 300w" sizes="(max-width: 324px) 100vw, 324px"></noscript></a></div></aside><script>var block_td_uid_4_6299d70172e2c = new tdBlock();
block_td_uid_4_6299d70172e2c.id = "td_uid_4_6299d70172e2c";
block_td_uid_4_6299d70172e2c.atts = '{"custom_title":"NEUE ARTIKEL","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"101","category_ids":"98, 90,93,84,94,97, 96, 82, 86, 88, 92, 95, 100, 87","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_4_6299d70172e2c_rand"}';
block_td_uid_4_6299d70172e2c.td_column_number = "1";
block_td_uid_4_6299d70172e2c.block_type = "td_block_15";
block_td_uid_4_6299d70172e2c.post_count = "8";
block_td_uid_4_6299d70172e2c.found_posts = "1993";
block_td_uid_4_6299d70172e2c.header_color = "#";
block_td_uid_4_6299d70172e2c.ajax_pagination_infinite_stop = "";
block_td_uid_4_6299d70172e2c.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_4_6299d70172e2c);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_6299d70172e2c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NEUE ARTIKEL</span></h4><div id=td_uid_4_6299d70172e2c class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/cbd-oel-fuer-hunde-das-trendprodukt-im-ueberblick/" rel="bookmark" title="CBD Öl für Hunde &#8211; das Trendprodukt im Überblick"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="CBD Öl für Hunde &#8211; das Trendprodukt im Überblick" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_New-Africa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_New-Africa-218x150.jpg" alt="" title="CBD Öl für Hunde &#8211; das Trendprodukt im Überblick"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/gratis-lesen/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/cbd-oel-fuer-hunde-das-trendprodukt-im-ueberblick/" rel="bookmark" title="CBD Öl für Hunde &#8211; das Trendprodukt im Überblick">CBD Öl für Hunde &#8211; das Trendprodukt im Überblick</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hundegesundheit-tipps-fuer-ein-gesundes-leben/" rel="bookmark" title="Hundegesundheit: Tipps für ein gesundes Leben"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hundegesundheit: Tipps für ein gesundes Leben" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_otsphoto-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/AdobeStock_otsphoto-218x150.jpeg" alt="" title="Hundegesundheit: Tipps für ein gesundes Leben"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/gratis-lesen/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hundegesundheit-tipps-fuer-ein-gesundes-leben/" rel="bookmark" title="Hundegesundheit: Tipps für ein gesundes Leben">Hundegesundheit: Tipps für ein gesundes Leben</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wandertipps-mit-hund-in-oesterreich/" rel="bookmark" title="Wandertipps mit Hund in Österreich"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wandertipps mit Hund in Österreich" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Polgar-Sonnenberg_01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Polgar-Sonnenberg_01-218x150.jpg" alt="" title="Wandertipps mit Hund in Österreich"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wandertipps-mit-hund-in-oesterreich/" rel="bookmark" title="Wandertipps mit Hund in Österreich">Wandertipps mit Hund in Österreich</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/hundehalter-entscheiden-sich-immer-oefter-fuer-hundenahrung-aus-fleischsaftgarung/" rel="bookmark" title="Hundehalter entscheiden sich immer öfter für Hundenahrung aus Fleischsaftgarung"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hundehalter entscheiden sich immer öfter für Hundenahrung aus Fleischsaftgarung" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/220407_Wuff_Content3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/220407_Wuff_Content3-218x150.jpg" alt="" title="Hundehalter entscheiden sich immer öfter für Hundenahrung aus Fleischsaftgarung"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/gratis-lesen/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/hundehalter-entscheiden-sich-immer-oefter-fuer-hundenahrung-aus-fleischsaftgarung/" rel="bookmark" title="Hundehalter entscheiden sich immer öfter für Hundenahrung aus Fleischsaftgarung">Hundehalter entscheiden sich immer öfter für Hundenahrung aus Fleischsaftgarung</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/ein-welpe-zieht-ein-was-gibt-es-alles-zu-beachten/" rel="bookmark" title="Ein Welpe zieht ein: Was gibt es alles zu beachten?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ein Welpe zieht ein: Was gibt es alles zu beachten?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Welpe_Svetlana-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Welpe_Svetlana-218x150.jpg" alt="" title="Ein Welpe zieht ein: Was gibt es alles zu beachten?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/ein-welpe-zieht-ein-was-gibt-es-alles-zu-beachten/" rel="bookmark" title="Ein Welpe zieht ein: Was gibt es alles zu beachten?">Ein Welpe zieht ein: Was gibt es alles zu beachten?</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/chancen-aus-der-krise-online-ist-in-auch-in-der-hundeausbildung/" rel="bookmark" title="Chancen aus der Krise: Online ist in – auch in der Hundeausbildung"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Chancen aus der Krise: Online ist in – auch in der Hundeausbildung" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Krise_kerkezz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Krise_kerkezz-218x150.jpg" alt="" title="Chancen aus der Krise: Online ist in – auch in der Hundeausbildung"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/chancen-aus-der-krise-online-ist-in-auch-in-der-hundeausbildung/" rel="bookmark" title="Chancen aus der Krise: Online ist in – auch in der Hundeausbildung">Chancen aus der Krise: Online ist in – auch in der...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/basiswissen-hunde-anatomie-das-hunde-skelett/" rel="bookmark" title="Basiswissen Hunde-Anatomie: Das Hunde-Skelett"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Basiswissen Hunde-Anatomie: Das Hunde-Skelett" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Skelett_SciePro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Skelett_SciePro-218x150.jpg" alt="" title="Basiswissen Hunde-Anatomie: Das Hunde-Skelett"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/basiswissen-hunde-anatomie-das-hunde-skelett/" rel="bookmark" title="Basiswissen Hunde-Anatomie: Das Hunde-Skelett">Basiswissen Hunde-Anatomie: Das Hunde-Skelett</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/gut-ausgebildet-gut-erzogen-gibt-es-einen-unterschied/" rel="bookmark" title="Gut ausgebildet = gut erzogen? &#8211; Gibt es einen Unterschied?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Gut ausgebildet = gut erzogen? &#8211; Gibt es einen Unterschied?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Nickel_-jozsitoeroe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Nickel_-jozsitoeroe-218x150.jpg" alt="" title="Gut ausgebildet = gut erzogen? &#8211; Gibt es einen Unterschied?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/gut-ausgebildet-gut-erzogen-gibt-es-einen-unterschied/" rel="bookmark" title="Gut ausgebildet = gut erzogen? &#8211; Gibt es einen Unterschied?">Gut ausgebildet = gut erzogen? &#8211; Gibt es einen Unterschied?</a></h3>
</div>
</div> </div></div> <script>var block_td_uid_5_6299d70178035 = new tdBlock();
block_td_uid_5_6299d70178035.id = "td_uid_5_6299d70178035";
block_td_uid_5_6299d70178035.atts = '{"sort":"random_posts","custom_title":"BELIEBTE ARTIKEL","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"101","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","sb_type":"feed","label":null,"class":"td_block_widget td_uid_5_6299d70178035_rand"}';
block_td_uid_5_6299d70178035.td_column_number = "1";
block_td_uid_5_6299d70178035.block_type = "td_block_15";
block_td_uid_5_6299d70178035.post_count = "4";
block_td_uid_5_6299d70178035.found_posts = "2489";
block_td_uid_5_6299d70178035.header_color = "#";
block_td_uid_5_6299d70178035.ajax_pagination_infinite_stop = "";
block_td_uid_5_6299d70178035.max_num_pages = "623";
tdBlocksArray.push(block_td_uid_5_6299d70178035);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_6299d70178035_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BELIEBTE ARTIKEL</span></h4><div id=td_uid_5_6299d70178035 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/geniale-vampire-lebenskuenstler-zecke/" rel="bookmark" title="Geniale Vampire: Lebenskünstler Zecke"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Geniale Vampire: Lebenskünstler Zecke" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Zecken_01a_Jean_Kobben_4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Zecken_01a_Jean_Kobben_4c-218x150.jpg" alt="" title="Geniale Vampire: Lebenskünstler Zecke"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/gesundheit-2/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/geniale-vampire-lebenskuenstler-zecke/" rel="bookmark" title="Geniale Vampire: Lebenskünstler Zecke">Geniale Vampire: Lebenskünstler Zecke</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/69-jaehrige-ins-gesicht-gebissen/" rel="bookmark" title="69-Jährige ins Gesicht gebissen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="69-Jährige ins Gesicht gebissen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/pinscher-AdobeStock_19969101-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/pinscher-AdobeStock_19969101-218x150.jpeg" alt="" title="69-Jährige ins Gesicht gebissen"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/news/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/69-jaehrige-ins-gesicht-gebissen/" rel="bookmark" title="69-Jährige ins Gesicht gebissen">69-Jährige ins Gesicht gebissen</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/traum-oder-trauma/" rel="bookmark" title="Traum oder Trauma?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Traum oder Trauma?" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Strodtbeck-Fallbeispiel_01_Sophie-Strodtbeck-4c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Strodtbeck-Fallbeispiel_01_Sophie-Strodtbeck-4c-218x150.jpg" alt="" title="Traum oder Trauma?"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/wuff-abo/" class="td-post-category premiumkategorie"><i class="fa fa-user" aria-hidden="true"></i> WUFF Premium</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/traum-oder-trauma/" rel="bookmark" title="Traum oder Trauma?">Traum oder Trauma?</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.wuff.eu/wp/wintermythen-unter-die-lupe-genommen/" rel="bookmark" title="Wintermythen unter die Lupe genommen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Wintermythen unter die Lupe genommen" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_4c_02-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.wuff.eu/wp/wp-content/uploads/Joachim_01_4c_02-218x150.jpg" alt="" title="Wintermythen unter die Lupe genommen"/></noscript></a></div> <a href="https://www.wuff.eu/wp/category/lesen/kynologie/" class="td-post-category gratiskategorie"><i class="fa fa-check" aria-hidden="true"></i> Gratis lesen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.wuff.eu/wp/wintermythen-unter-die-lupe-genommen/" rel="bookmark" title="Wintermythen unter die Lupe genommen">Wintermythen unter die Lupe genommen</a></h3>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6299d70178035" data-td_block_id="td_uid_5_6299d70178035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6299d70178035" data-td_block_id="td_uid_5_6299d70178035"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_media_image"><img width="153" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20153%2074'%3E%3C/svg%3E" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" /><noscript><img width="153" height="74" src="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png" class="image wp-image-24355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2.png 153w, https://www.wuff.eu/wp/wp-content/uploads/logo_wuff_adagio-sans-2-150x74.png 150w" sizes="(max-width: 153px) 100vw, 153px" /></noscript></aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>ÜBER UNS</span></div> <div class="textwidget"><p>WUFF ist DAS kritische, unabhängige und inhabergeführte Hundemagazin im deutschsprachigen Raum. Statt Schmusegeschichten echte Information. Gibt es Missstände in der Kynologie, WUFF deckt sie auf! Weil wir Hunde lieben.</p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"> <div class="textwidget"><p><a href="https://www.wuff.eu/wp/impressum/">Impressum &amp; Kontakt</a><br />
<a href="https://www.wuff.eu/wp/mediadaten/">Mediadaten</a><br />
<a href="https://www.wuff.eu/wp/datenschutz/">Datenschutz</a><br />
<a href="https://www.wuff.eu/wp/agb/">AGB</a></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hundemagazin WUFF 2021 </div>
</div>
</div>
</div>
</div>
</div>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a, .td-related-title .td-cur-simple-item, .woocommerce div.product .woocommerce-tabs ul.tabs li.active, .woocommerce .product .products h2 {
    color: #424242;
}
</style>
<div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.13.1' id='jquery-effects-drop-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.1' id='jquery-effects-slide-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js?ver=1.9.7.7' id='modal_survey_answer_script-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wuff.eu\/wp\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b446eb84534f4bbda0ce425c249aae16","fragment_name":"wc_fragments_b446eb84534f4bbda0ce425c249aae16","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9ded52b45b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7' id='td-site-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-includes/js/comment-reply.min.js?ver=f4f6f5e9536b4d6783473048d8097e8f' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/external/simplebar.js?ver=uTzwle' id='wd-asp-scroll-simple-js' defer></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
if ( typeof window.ASP == 'undefined') { window.ASP = {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/www.wuff.eu\/wp\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "jQuery"; window.ASP.asp_url = "https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/www.wuff.eu\/wp\/wp-content\/uploads\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/www.wuff.eu\/wp\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-co-au-ga-se-is.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "uTzwle"; window.ASP.version = 5031; window.ASP.pageHTML = ""; window.ASP.additional_scripts = [{"handle":"wd-asp-scroll-simple","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asp-ajaxsearchpro","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-prereq.js","prereq":[]},{"handle":"wd-asp-ajaxsearchpro-core","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-core.js","prereq":[]},{"handle":"wd-asp-ajaxsearchpro-settings","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-settings.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-vertical","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-results-vertical.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-ga","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-ga.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-live","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-live.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-autocomplete","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-autocomplete.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-load","src":"https:\/\/www.wuff.eu\/wp\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-load.js","prereq":["wd-asp-ajaxsearchpro-autocomplete"]}]; window.ASP.script_async_load = false; window.ASP.scrollbar = true; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}};}
</script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-prereq.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-core.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-core-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-settings.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-settings-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-results-vertical.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-vertical-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-ga.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-ga-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-live.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-live-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-autocomplete.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-autocomplete-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-load.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-load-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-wrapper.js?ver=uTzwle' id='wd-asp-ajaxsearchpro-wrapper-js' defer></script>
<script type='text/javascript' src='https://www.wuff.eu/wp/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=1.6.3' id='colorbox-js' defer></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wuff.eu/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Seite verwendet Cookies, um Ihren Website-Besuch für Sie so angenehm wie möglich zu gestalten. Mit der Nutzung der Website stimmen Sie Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Akzeptieren">Akzeptieren</a><a href="https://www.wuff.eu/wp/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Weitere Infos">Weitere Infos</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wuff.eu/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
